AccueilPortail*S'enregistrerConnexion

Partagez | 
 

 probleme de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
coti
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 10
Age : 43
Localisation : demouville
Date d'inscription : 05/09/2007

MessageSujet: probleme de demarrage   Mar 3 Juin - 17:47

salut a tous apres avoir changé les pignons de boite j'ai remonté le moteur refais les branchements et pas moyen de demarrer, quand j'essaye de demarrer j'ai le relais a coté de la batterie qui clic j'ai aussi essayé de shunté le relais rien pas une etincelle si quelqu'un a la solution merci
Revenir en haut Aller en bas
gilles1732
VIP
VIP
avatar

Masculin Nombre de messages : 1643
Age : 50
Localisation : 37 Indre et Loire
Loisirs : Bricolage, Quad, Informatique, ...
Date d'inscription : 10/05/2007

MessageSujet: Re: probleme de demarrage   Mar 3 Juin - 18:38

Etat et tension de ta batterie ?
Revenir en haut Aller en bas
coti
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 10
Age : 43
Localisation : demouville
Date d'inscription : 05/09/2007

MessageSujet: Re: probleme de demarrage   Mar 3 Juin - 18:52

salut gilles batterie comme neuve meme au mettant les cables rien mais ce qui n'est pas normal c'est quand je shunte le relais je n'ai meme pas une etincelle
Revenir en haut Aller en bas
gilles1732
VIP
VIP
avatar

Masculin Nombre de messages : 1643
Age : 50
Localisation : 37 Indre et Loire
Loisirs : Bricolage, Quad, Informatique, ...
Date d'inscription : 10/05/2007

MessageSujet: Re: probleme de demarrage   Mar 3 Juin - 20:03

Si tu shunte les 2 bornes de puissance, ton démarreur doit tourner.
Ton porte fusible est-il en très bon état et à tu tout ton éclairage au tableau de bord ?
Revenir en haut Aller en bas
coti
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 10
Age : 43
Localisation : demouville
Date d'inscription : 05/09/2007

MessageSujet: Re: probleme de demarrage   Mar 3 Juin - 20:12

quand je shunte les 2 bornes le demarreur ne tourne pas et tout fonctionne niveau eclairage
Revenir en haut Aller en bas
gilles1732
VIP
VIP
avatar

Masculin Nombre de messages : 1643
Age : 50
Localisation : 37 Indre et Loire
Loisirs : Bricolage, Quad, Informatique, ...
Date d'inscription : 10/05/2007

MessageSujet: Re: probleme de demarrage   Mar 3 Juin - 20:21

Si c'est bien les deux bornes de puissances que tu shunte, alors:
1 controle si tu as de la tension en arrivée de relais
2 en sortie quand tu actionne le bouton du démmarreur et si il y en a
3 controle que celui-ci arrive bien jusqu'au démarreur

Peut-être une sécuritée d'enclencheé ?
Voyant de marche arrière allumé, pas au point mort, ...

A+
Revenir en haut Aller en bas
coti
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 10
Age : 43
Localisation : demouville
Date d'inscription : 05/09/2007

MessageSujet: Re: probleme de demarrage   Mar 3 Juin - 20:24

ok merci gilles je te tiens au courant demain @+
Revenir en haut Aller en bas
coti
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 10
Age : 43
Localisation : demouville
Date d'inscription : 05/09/2007

MessageSujet: Re: probleme de demarrage   Mer 4 Juin - 16:10

salut gilles j'ai testé le relais +12v et quand j'actionne le bouton du demarreur je redescent a environ 0,003
Revenir en haut Aller en bas
gilles1732
VIP
VIP
avatar

Masculin Nombre de messages : 1643
Age : 50
Localisation : 37 Indre et Loire
Loisirs : Bricolage, Quad, Informatique, ...
Date d'inscription : 10/05/2007

MessageSujet: Re: probleme de demarrage   Mer 4 Juin - 20:23

Tout dépend sur quelle bornes tu prends tes mesures, comment fait tu ?

Et sur les autres mesures, tu as combien ?
Revenir en haut Aller en bas
coti
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 10
Age : 43
Localisation : demouville
Date d'inscription : 05/09/2007

MessageSujet: Re: probleme de demarrage   Mer 4 Juin - 20:37

sur le relais tu as un fil de masse qui va au demarreur et l'autre le + qui va a ta batterie et je prends mes mesures sur ces 2 bornes la. cet apres midi j'ai demonté mon demarreur je me suis aperçu que les balaies etaient mort de chez mort mon probleme de demarrage pourrais provenir des balaies ?
Revenir en haut Aller en bas
gilles1732
VIP
VIP
avatar

Masculin Nombre de messages : 1643
Age : 50
Localisation : 37 Indre et Loire
Loisirs : Bricolage, Quad, Informatique, ...
Date d'inscription : 10/05/2007

MessageSujet: Re: probleme de demarrage   Mer 4 Juin - 20:58

Ta mesure n'est pas bonne.
Une pointe sur l'entrée du relais et l'autre à la masse chassis . Tu appuis sur le bouton du démarreur, tu regarde la tension en entrée puis en sortie de relais.
Une dernière mesure à faire sur le démarreur.
Il est fort probable que si ton démarreur est h.s, que ta panne soit là.
A+
Revenir en haut Aller en bas
coti
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 10
Age : 43
Localisation : demouville
Date d'inscription : 05/09/2007

MessageSujet: Re: probleme de demarrage   Jeu 5 Juin - 17:30

salut gilles le demarreur est de marque linhai j'aurais voulu savoir si c bien le demarreur d'origine et j'ai regardé pour les portes charbons 56 euros il n'y a pas moin cher?
Revenir en haut Aller en bas
gilles1732
VIP
VIP
avatar

Masculin Nombre de messages : 1643
Age : 50
Localisation : 37 Indre et Loire
Loisirs : Bricolage, Quad, Informatique, ...
Date d'inscription : 10/05/2007

MessageSujet: Re: probleme de demarrage   Jeu 5 Juin - 18:43

Il doit y avoir des démarreurs compatible.
jamais démoné le mien pour te donner la marque.
Demande à Krapulax.
Très cher 56€ le jeu de charbon me semble t-il.
Voir aussi ceux qui refont les démarreurs.
Dommage que je n'en ais pas un de démonté car j'aurais pu te donner des correspondances chez d'autres fournisseurs, voir même en échange standart.
Ne peut tu pas les retaillés un peu ?
As tu une tof de leur états ?
A+
Revenir en haut Aller en bas
coti
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 10
Age : 43
Localisation : demouville
Date d'inscription : 05/09/2007

MessageSujet: Re: probleme de demarrage   Sam 7 Juin - 17:44

salut gilles probleme resolu les charbons etaient gripé et ne faisait plus contact merci quand meme @+
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme de demarrage   

Revenir en haut Aller en bas
 
probleme de demarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme de demarrage
» probleme de demarrage carbu en cause mais quoi ?
» [e36 3.18 tds an 96] probleme de demarrage a froid
» PROBLEME DE DEMARRAGE
» probleme de demarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Adly & Axr la passion :: AXR 300 SP - AXR 300 SPR - Adly 300 (tous modèles) :: Electrique-
Sauter vers: