AccueilPortail*S'enregistrerConnexion

Partagez | 
 

 Probleme electrique general

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kelvin
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 11
Age : 15
Localisation : granville
Loisirs : un peu de tout
Date d'inscription : 09/10/2017

MessageSujet: Probleme electrique general    Lun 9 Oct - 17:24

Bonsoir a tous Smile 

je suis possesseur d'un quad 50 rsi Smile 

Apres avoir resolu plusieurs problemes ( moteur , frein etc ... ) il y en a toujours un qui subsiste Sad 

et pas des moindres car ca touche l'alimentation general ( plus de demarrage auto , plus de phare , cligo , feu stop , ) pour la partie eclairage meme le moteur en route 

rien n'y fait Sad 

la batterie est faible donc normal que je n'ai pas de demarrage auto je pense Smile mais pour l'eclairage il devrait y en avoir le moteur allume ?? 

le fusible a ete change . 

J'ai lu sur plusieurs sujets que le souci pourrait venir du neiman ?? 

Autre question Smile 

j'aimerais changer plusieurs pieces sur mon quad tel que le haut moteur , carbu mais le souci je ne trouve rien sur la toile Sad 

je sais que certains commandent des pieces de scooter car elles sont adaptable,  j'aimerais faire pareil mais je ne sait pas de a quoi correspnt mon moteur ( adly 50 rsi ) 

pfff enfin finis mon pave 

J'espere avoir ete clair sur la description de mon / mes problemes Smile
Revenir en haut Aller en bas
kelvin
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 11
Age : 15
Localisation : granville
Loisirs : un peu de tout
Date d'inscription : 09/10/2017

MessageSujet: Re: Probleme electrique general    Mar 10 Oct - 16:54

Un petit up si il y a du monde 😙
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4728
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: Probleme electrique general    Mer 11 Oct - 21:31

Salut Kelvin.
On va procéder dans l'ordre.
les modifs, ce sera plus tard.
Le neiman est il à 2 ou 3 positions ?
Y a t il quelque chose qui s'allume quand le moteur fonctionne ?

Je ne suis pas spécialiste du 50 mais une chose est sure, le système électrique est toujours le même :

Alternateur / régulateur / Batterie / Fusible / faisceau et distribution aux différents organes.
Cette chaine de fonctionnement peut peut être t'aider à isoler le problème.

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
kelvin
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 11
Age : 15
Localisation : granville
Loisirs : un peu de tout
Date d'inscription : 09/10/2017

MessageSujet: Re: Probleme electrique general    Jeu 12 Oct - 8:13

bonjour Smile 

* Pour le neiman il est a 2 positions 

* Non il y a rien qui s'allume meme pas le compteur Sad 

Je vais mettre des photos de tout ca dans la journee si ca peut aider Smile 

Et pour les modif je compte bien le faire apres avoir resolu mon souci electrique je veux 
partir sur de bonnes bases Smile 

merci a toi Smile

Edit : voici les photos 

photo au moment de l'achat il y a 1 mois  : 


[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir ce lien]



Les photos apres demontage du carenage : 

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]


Les photos moteur demonte et apres un bon decrassage du cadre  ^^ :

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

!!! Comme on peut se rendre compte la plaquette de frein n'est meme pas au bon endroit  

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]



Les photos apres remontage du moteur et quelques coup de peinture : 

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

le carenage apres avoir refait la peinture et repare l'arriere gauche ( il manquait un morceau ) 


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

Et pour finir les photos d'une partie du systeme electrique qui donne plus de jus nulle part   Sad 

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]


Cette fiche se balade toute seule me manque t'il un boitier/relay ??


[Vous devez être inscrit et connecté pour voir ce lien]

Ces 2 fils sont arrache visiblement il se branche a l'arriere au niveau de la couronne ( je sais pas a quoi ca sert !! ) 

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]


Dernière édition par kelvin le Jeu 12 Oct - 21:41, édité 1 fois
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4728
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: Probleme electrique general    Jeu 12 Oct - 21:11

les deux fils qui viennent de l'arrière sont en fait le signal pour le compteur.
Il y a (normalement) un aimant sur la couronne et un capteur sur le bras oscillant.

Si ton moteur tourne, c'est qu'il est alimenté en électricité (CDI),; donc, tu as certainement un soucis de connectique.

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
kelvin
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 11
Age : 15
Localisation : granville
Loisirs : un peu de tout
Date d'inscription : 09/10/2017

MessageSujet: Re: Probleme electrique general    Jeu 12 Oct - 21:35

Bonsoir Smile 

et le capteur ca se rachete ?? parce que la il y a plus rien a part les 2 vis qui tenaient le tout .... 

Quand tu dis connectique tu parles au niveau des branchements ou des boitiers ?? 

et la fiche qui se trouve toute seul a quoi sert elle ( photo jointe plus haut ) ?? me manquerait il un boitier ?? 

bonne soiree Smile
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4728
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: Probleme electrique general    Ven 13 Oct - 8:11

Oui, le capteur, ça se rachete.
par hasard, cette prise, ce n'est pas celle qui se connecte sur ton reservoir d'huile ?

@+

Krapulax

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
kelvin
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 11
Age : 15
Localisation : granville
Loisirs : un peu de tout
Date d'inscription : 09/10/2017

MessageSujet: Re: Probleme electrique general    Ven 13 Oct - 16:11

Ok pour le capteur 😁 je vais voir si je peux en trouver un de neuf 😁


La pompe a huile est bien branchée l'huile arrive bien au carbu et les fils ne sont pas de la meme couleur  . 😀
Revenir en haut Aller en bas
kelvin
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 11
Age : 15
Localisation : granville
Loisirs : un peu de tout
Date d'inscription : 09/10/2017

MessageSujet: Re: Probleme electrique general    Sam 14 Oct - 20:42

Bonsoir

Je me demandais si ca pouvait pas venir du comodo car en le redemontant il a l'air de sentir le cramer !! a moins que se soit normal mais j'en doute ^^ 

mais comment le tester ?? 

dans tout les cas j'ai entierement enleve le faisceau mais rien me semble suspect ..... 

donc ca peut soit venir du comodo ou du regulateur ou alors le relay mais comment savoir ??
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4728
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: Probleme electrique general    Dim 15 Oct - 21:47

Le régulateur n'est pas en cause, ton moteur ne tournerait pas sans batterie dans ce cas.
Le relais ??? le relais de quoi ??
Le seul relais que tu as est celui de démarreur. Je doute qu'il y ait un rapport de cause à effet.
Le comodo ? oui, c'est très possible, mais ton compteur devrait quand même s'éclairer, de même que tes voyants RND.

Pour les fils, pas la pompe à huile mais le témoin de niveau, peut être ...

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
kelvin
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 11
Age : 15
Localisation : granville
Loisirs : un peu de tout
Date d'inscription : 09/10/2017

MessageSujet: Re: Probleme electrique general    Dim 15 Oct - 22:27

bonsoir , 

merci pour tes reponses qui m'eclaire un peu mieux Smile 

j'ai meme demarre au kick sans le regulateur de brancher croyant que ca ne serait pas possible mais enfaite si es normal ?? 


Citation :
Le relais ??? le relais de quoi ??


je parle du relay 12 v qui trouve pres de la batterie Smile 

merci pour ton aide Smile
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4728
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: Probleme electrique general    Lun 16 Oct - 21:18

C'est bien le relais de démarreur, rien à voir avec ton problème donc.
Si il tourne sans que le régulateur ne soit branché, c'est qu'il te reste du jus dans la batterie.
La ou c'est bizarre, c'est donc que ton cdi est alimenté mais pas certaines fonction du quad (compteur, etc...)

Et si tu laisse le régulateur et que tu débranches la batterie, il tourne aussi ?
Il y a surement un truc oxydé, coupé ou débranché.

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
kelvin
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 11
Age : 15
Localisation : granville
Loisirs : un peu de tout
Date d'inscription : 09/10/2017

MessageSujet: Re: Probleme electrique general    Lun 16 Oct - 22:23

Bonsoir 😁 


Oui meme sans la batterie  il démarre aussi  ☺ 


 J'ai enleve le faisceau du quad et ouvert tout ca pour y voir un peu plus  clair .  


J'ai vérifié chaque fils et rien d'anormal aucun de denudes et j'ai re-isoler la masse pour être sur.....  


Une chose est sur le jour ou j'ai vérifié le fusible il avait pris un sacre coup le plastique qui le protegeait était fondu  au 2 extrimites de celui ci 😢 le gars a qui je l'ai achete m'a dit que du jour au lendemain plus rien.....  


Donc si je résume mon régulateur a l'air d'aller bien ainsi que mon CDI et que la batterie a l'air d'aller bien aussi étant donner qu'elle donne encore du jus 😁 si j'ai bien compris ?? ☺
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4728
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: Probleme electrique general    Hier à 8:07

Ton résumé est bon.
Avec un bémol pour la batterie car ça reste une pièce d'usure. Le fait qu'elle ait assez d'énergie pour faire fonctionner le cdi ne signifie pas qu'elle en ait assez pour le démarreur.

Si le porte fusible a fondu, c'est que le fusible ne servait à rien.
Il y a eu u problème électrique quelque part et une connexion s'est certainement défaite.

@+

Krapulax

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
kelvin
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 11
Age : 15
Localisation : granville
Loisirs : un peu de tout
Date d'inscription : 09/10/2017

MessageSujet: Re: Probleme electrique general    Hier à 21:58

Bonsoir Smile

Je reviens avec quelques bonnes nouvelles Smile

Apres avoir enleve le faisceau electrique entierement et en verifiant chaques fils  tout semblait normal Smile

jusqu'au moment ou j'arrive a la connectique du neiman et la surprise la cosse du fil rouge ( partie venant du faisceau ) etait cassee Smile

Donc du coup j'ai enleve la fiche complete et remis des cosses toute neuve pour eviter d'autre surprises Smile

Et la apres avoir mis le contact le compteur ainsi que la veilleuse se sont allumer Smile

mais toujour pas de demarrage electrique malheureusement Sad

Mais je me suis rendu compte de certains problemes ....

*Sur mon compteur le voyant de la pompe a huile fonctionne ( normal )

*Mon voyant de vitesses s'allume sauf pour l'arriere Sad

*Quand j'appuis sur le klaxon le voyant des clignotants s'allume confused

*Ma veilleuse reste allumee

*Le feu stop ne fonctionne pas ( la fiche que je decrivait plus haut )

celle ci dessou a les les fils de la meme couleur que mes poignees de freins  

es ce que c'est lie a mon probleme du fait que la fiche ne soit connectee nulle part   ??  me manque t'il un boitier ?? contacteur ?? des fils ??

[Vous devez être inscrit et connecté pour voir ce lien]

enfin malgre tout ses soucis j'avance tout de meme dans mon aventure  
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4728
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: Probleme electrique general    Hier à 23:15

Tu poses beaucoup de questions, mais ce qui est bien, c'est que tu y réponds au fur et à mesure

L'absence de démarrage électrique peut venir d'une défaillance de la batterie, du démarreur, du relais ou du contacteur.
Il y a 2 grosses bornes sur le relais.
Mets les en contact (étincelle garantie) et vois su le démarreur tourne.
Si oui, batterie et démarreur ok.
Si pas, au moins un de ces deux la est coupable.
Normalement, pour que le démarreur fonctionne; il faut aussi que tu sois au point mort, voyant vert allumé.

Tu as, c'est sur, un soucis avec le commodo.
Pulvérise du dégrippant dedans, ça résout pas mal de problèmes de connectique.

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme electrique general    

Revenir en haut Aller en bas
 
Probleme electrique general
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electrique pour démarrer GT 750
» probleme electrique!!!!
» probleme electrique
» probleme electrique
» au secour probleme electrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Adly & Axr la passion :: Adly 50 RS - 50 LC :: Electrique-
Sauter vers: