AccueilPortail*S'enregistrerConnexion

Partagez | 
 

 panne à la c*n...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mouki
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 19
Age : 28
Localisation : Lozère
Loisirs : quad, info, aqua...
Date d'inscription : 13/04/2015

MessageSujet: panne à la c*n...   Mar 22 Nov - 10:30

Salut j'ai besoin de vos lumières parce que je vais bientot devenir fou   

bon.... après des moments un peu à sec financièrement j'ai changé la batterie, une petite vidange, bougie, redémarré mon quad et je suis allé faire un tour.
tout nickel ça marché bien. et après un moment en balade je m’arrête, plus de jus !   
batterie bouillante...
forcément il y avait pas de fusible de base donc j'en ai mis un ...
jai regardé mon régul de tension j'ai 0.460 environ entre chaque phase et le fil vert je me dis que les diodes sont bonne et qu'il a pas du pété ...
par contre truc bizarre quad allumé j'ai continuité au multimètre entre le rouge et le vert, mais pas à l'arrêt. c'est peu etre normal ..

là ou je m'inquiète vraiment et ou personne à pu me répondre autour de moi c'est que j'ai continuité entre les phases de mon alternateur sur la prise qui va au régul. et ça je crois que c'est pas bien normal je me trompe ?  

le quad tourne rond mais j'ai pas de klaxon cligno et autre quand il tourne. aux dernières mesures j'avais 3 Volts et des bananes aux bornes de la batterie quand elle est débranché et avec une batterie de voiture branché je monte à 15V voir plus et 1 ampère  Shocked

j'y comprend plus rien là, déjà que j'y comprend pas grand chose mais là ...
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4698
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: panne à la c*n...   Mar 22 Nov - 10:45

Salut Mouki !
A priori, ton régulateur à du plomb dans l'aile.
Evite de faire tourner le moteur, sinon le CDI va très vite suivre le même chemin.

Tu ne peux pas mesurer une impédance entre 2 bornes actives.
Quand ton moteur tourne, il y a du courant alternatif triphasé qui est produit entre les 3 fils jaunes.
Tu pourras mesures une tension, voire une intensité en mettant une charge, mais pas une impédance.

Tu avais monté une batterie neuve ?

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
mouki
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 19
Age : 28
Localisation : Lozère
Loisirs : quad, info, aqua...
Date d'inscription : 13/04/2015

MessageSujet: Re: panne à la c*n...   Mar 22 Nov - 10:51

ok merci du retour.

la batterie était neuve oui.
pour le régul ok niveau impédance mais pour l'alternateur ? le moteur est éteint quand je mesure une continuité entre les phases. c'est normal ça ?

un régul de moto ça peu faire en adaptant les fils ou il faut vraiment un régul spécifique ?
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4698
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: panne à la c*n...   Mar 22 Nov - 12:08

L'impédance que tu mesures, c'est du fil de cuivre vernis bobiné.
Entre une bobine grillée et une bonne, il n'y a que peu de différence avec un ohm-mètre.
Ce type d'impédance ne se mesure pas mais se calcule en fonction de la fréquence et du cosinus du déphasage (tu l'as voulu, tu l'as eu ).
Il existe bien des appareils pour ça, mais pas en vente pour le particulier... vu leur prix...

Un régulateur moto aura une chance sur le nombre de régulateur qui existent de convenir (tension, intensité, fréquence).

Il vaut mieux en prendre un spécifique.

@+

Krap'z


***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
mouki
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 19
Age : 28
Localisation : Lozère
Loisirs : quad, info, aqua...
Date d'inscription : 13/04/2015

MessageSujet: Re: panne à la c*n...   Mar 22 Nov - 13:04

pour toi ça peu être que ça ? ça me ferai chier d'acheter un régul si c'est pas ça Laughing
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4698
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: panne à la c*n...   Mar 22 Nov - 22:40

Demarre ton quad et laisse le tourner au ralentit.
Puis débranche ta batterie.
Si il cale, le régulateur est H.S.

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
mouki
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 19
Age : 28
Localisation : Lozère
Loisirs : quad, info, aqua...
Date d'inscription : 13/04/2015

MessageSujet: Re: panne à la c*n...   Mer 23 Nov - 7:14

Sans batterie il tourne sans problème
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4698
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: panne à la c*n...   Mer 23 Nov - 7:33

Alors, ton régulateur est bon.
Tu as certainement un problème de batterie ou de connection sur la batterie.

@+

Kap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
mouki
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 19
Age : 28
Localisation : Lozère
Loisirs : quad, info, aqua...
Date d'inscription : 13/04/2015

MessageSujet: Re: panne à la c*n...   Mer 23 Nov - 8:06

il tourne nickel mais par contre j'ai rien d'autre que le moteur qui tourne. pas de klaxon pas de phare etc
l'allumage c'est pas des fils à part ? les 2 autres fils qui sont avec les phase de l'alternateur c'est quoi ?
Revenir en haut Aller en bas
mouki
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 19
Age : 28
Localisation : Lozère
Loisirs : quad, info, aqua...
Date d'inscription : 13/04/2015

MessageSujet: Re: panne à la c*n...   Mer 23 Nov - 9:06

j'ai mon cousin qui a le même quad que moi. je vais lui prendre son régul pour voir. on est d'accord que même sans batterie je dois avoir 13V ou 14v par là enfin une tension de charge  au borne de celle ci ?
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4698
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: panne à la c*n...   Mer 23 Nov - 9:13

On est surtout d'accord que, sans batterie, ton moteur doit tourner rond, et tu dois même pouvoir rouler tout à fait normalement avec.
Le reste, 13,2... 13..6...14.2...
Ton volt-metre a été étalonné quand et par qui ?
La tension aux bornes de la batterie ne correspond à rien.
Elle peut être vieille, ne plus garder la charge et avoir, à vide, une tension tout à fait acceptable, tout comme elle peut être neuve, avoir une capacité à emmagasiner la charge, mais ne pas être chargée et donc afficher une tension basse voire nulle.

@+

Krap'z


***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
mouki
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 19
Age : 28
Localisation : Lozère
Loisirs : quad, info, aqua...
Date d'inscription : 13/04/2015

MessageSujet: Re: panne à la c*n...   Mer 23 Nov - 9:18

excuse si je suis pas très clair  Embarassed

mon moteur tourne sans batterie je confirme

quand je te dis de mesurer une tension c'est : je démarre avec une batterie (voiture par exemple) j'enlève la batterie et sur les fils qui se branche sur la batterie je dois avoir la tension de charge ? 

je parle pas de la tension de la batterie je sais bien que ça peu partir en cou*lle une batterie est sembler bonne.
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4698
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: panne à la c*n...   Mer 23 Nov - 17:10

Ok.
Tu dois avoir sur ces fils là une tension un peu supérieure à 14v.

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !


Dernière édition par Krapulax le Sam 24 Déc - 13:13, édité 1 fois
Revenir en haut Aller en bas
mouki
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 19
Age : 28
Localisation : Lozère
Loisirs : quad, info, aqua...
Date d'inscription : 13/04/2015

MessageSujet: Re: panne à la c*n...   Sam 24 Déc - 10:42

Salut tout le monde et bonne fête !

bon je pense avoir résolu mon problème et je vous fait un retour si ça peut en aider certain.
Donc ma panne venait juste d'un mauvais contact de la cosse - du régulateur de tension. quand le contact se faisait mal j'avais presque 17 A qui allé dans la batterie idéal pour les cramer.
une soudure et hop 2 A max de charge. Je pense que le problème était que là.
Revenir en haut Aller en bas
joss71
Modéro
Modéro
avatar

Masculin Nombre de messages : 2601
Age : 28
Localisation : saone et loire
Loisirs : mecanique,quad,auto motoculture
Date d'inscription : 28/08/2013

MessageSujet: Re: panne à la c*n...   Mer 28 Déc - 21:17

Salut

J'ai un peu de mal a croire qu'avec un faux contact tu arrivais a 17v





Joss
Revenir en haut Aller en bas
mouki
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 19
Age : 28
Localisation : Lozère
Loisirs : quad, info, aqua...
Date d'inscription : 13/04/2015

MessageSujet: Re: panne à la c*n...   Mer 28 Déc - 21:19

pas 17 V -> 17 ampères
Revenir en haut Aller en bas
joss71
Modéro
Modéro
avatar

Masculin Nombre de messages : 2601
Age : 28
Localisation : saone et loire
Loisirs : mecanique,quad,auto motoculture
Date d'inscription : 28/08/2013

MessageSujet: Re: panne à la c*n...   Mer 28 Déc - 21:25

Idem pour les 17 amperes.
Revenir en haut Aller en bas
mouki
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 19
Age : 28
Localisation : Lozère
Loisirs : quad, info, aqua...
Date d'inscription : 13/04/2015

MessageSujet: Re: panne à la c*n...   Mer 28 Déc - 21:31

Bé je vais pas re déssouder ma masse du régulateur pour te montrer mais jte le confirme. j'ai mesuré les ampère sur le porte fusible (à la place du fusible). le régulateur devait régulé rien du tout avec une mauvaise masse...
 je vais pas vendre la peau de l'ours mais pour le moment ça marche même après une grosse promenade, ce qui niqué ma batterie à chaque fois avant.
Revenir en haut Aller en bas
joss71
Modéro
Modéro
avatar

Masculin Nombre de messages : 2601
Age : 28
Localisation : saone et loire
Loisirs : mecanique,quad,auto motoculture
Date d'inscription : 28/08/2013

MessageSujet: Re: panne à la c*n...   Jeu 29 Déc - 12:36

Sur le porte fusible tu arrivais a trouvé 17 ampere a cause de la masse c'est étonnant.

Mais bon si sa marche c'est le principal 





Joss
Revenir en haut Aller en bas
Gielde
450cm3
450cm3


Masculin Nombre de messages : 598
Age : 53
Localisation : Trosly Breuil
Emploi : Technicien en industrie
Loisirs : sports mécaniques
Date d'inscription : 13/10/2013

MessageSujet: Re: panne à la c*n...   Lun 2 Jan - 9:22

Le coup des 17 ampères (voir plus) a peut être une explication Twisted Evil :

En théorie (je dis bien en théorie study ) quand tu as un faux constact et que tu crées un arc électrique l'intensité peut monter très très haut.
Il est (selon moi) fort possible de trouver des mesures d'intensité très élevées de manière instantanée.(au moment ou l'arc électrique se crée).

Ceci explique peut-être celà...............
Revenir en haut Aller en bas
mouki
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 19
Age : 28
Localisation : Lozère
Loisirs : quad, info, aqua...
Date d'inscription : 13/04/2015

MessageSujet: Re: panne à la c*n...   Sam 18 Fév - 10:11

Bonjour,
Quelqu'un peut me prendre une photo des + branché autour du régulateur ? Je refaire les connectiques pour plus être Embarassedêté et je veux être sur de moi. Ya un + direct batterie ou moi j'ai le porte fusible, un + régulateur, un + qui part dans le faisceau. Si on peut voir tout ce monde sur la photo ça m'arrangerait.
Merci
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4698
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: panne à la c*n...   Jeu 23 Fév - 14:50

Ziva Mouki !
C'est exactement ça.
Une photo de mon faisceau ne t'aidera pas vraiment, vu qu'il n'est plus tout à fait d'origine.
Par contre, à l'avenir, ouvre un post bien à toi pour ça.
Confirme moi la lecture de ce message en y répondant puis, je supprimerais cet ensemble.

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
mouki
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 19
Age : 28
Localisation : Lozère
Loisirs : quad, info, aqua...
Date d'inscription : 13/04/2015

MessageSujet: Re: panne à la c*n...   Jeu 23 Fév - 15:07

Salut,

Je veux bien ouvrir un post pour ça mais c'est moi qui avait ouvert ce sujet et c'est pour faire suie à cette panne a la c*n que je veux souder mes fils.
enfin si tu veux supprimer fait le ça me gène pas, je souderai mes fils tel qu'il sont, j'avais juste un doute au vu des sections de fils différentes sur une même connexion.

C'est quand même fou qu'il n'existe pas (pas trouvé sur le forum ou lien plus valide) un schéma avec les organes et des traits dans tout les sens pour relier tout ce petit monde. où est le +, la masse, les fils des capteurs tout ça quoi un vrai schéma éléctrique  comme il y a dans le livre fourni sur certains quad. Je m'en fou un peu des couleurs, je sais bien que ça peut varier...

Merci encore pour votre aide on se sent moins seul quand on est en panne. D'autant plus que je fais parti de se qui demande l'aide mais qui ne peut pas en donner car je suis pas mécano.
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4698
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: panne à la c*n...   Jeu 23 Fév - 19:54

Oups !!!
Toutes mes excuses Mouki !!!

Le pire, c'est que je l'ai ce document sur le schéma électrique !
Mais ou ???

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4698
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: panne à la c*n...   Jeu 23 Fév - 20:00

[Vous devez être inscrit et connecté pour voir cette image]


Mouki, je trouve que tu devrais voter pour que je sous dispensé de pompes !!

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
mouki
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 19
Age : 28
Localisation : Lozère
Loisirs : quad, info, aqua...
Date d'inscription : 13/04/2015

MessageSujet: Re: panne à la c*n...   Jeu 23 Fév - 20:14

Ah là tu me fais plaisir ! Merci beaucoup je vais étudier ça !
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4698
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: panne à la c*n...   Ven 24 Fév - 8:21

Krapulax a écrit:
[Vous devez être inscrit et connecté pour voir cette image]


Mouki, je trouve que tu devrais voter pour que je sois dispensé de pompes !!

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
mouki
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 19
Age : 28
Localisation : Lozère
Loisirs : quad, info, aqua...
Date d'inscription : 13/04/2015

MessageSujet: Re: panne à la c*n...   Sam 25 Fév - 9:23

Aller repos les gas vous pouvez fumer !^^ krapulax !!   dispensé de pompes ! 
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: panne à la c*n...   

Revenir en haut Aller en bas
 
panne à la c*n...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» prob avec les vitres suites panne batteries!
» Panne de clignotants aléatoire! Au secours !!!!! résolu !
» Régulateur de vitesse en panne (résolu)
» Avez-vous eu la même panne sur vos TTT en 1.3 CDTI?
» [HDI-90] électricité- panne compteurs et fermeture centralisée

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Adly & Axr la passion :: AXR 300 SP - AXR 300 SPR - Adly 300 (tous modèles) :: Electrique-
Sauter vers: