AccueilPortail*S'enregistrerConnexion

Partagez | 
 

 problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ady axr 300spr
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 19
Age : 32
Localisation : 66470
Loisirs : quad
Date d'inscription : 02/11/2013

MessageSujet: problème électrique   Dim 7 Sep - 21:31

Bonjour a tous!!!

J'ai un petit soucis de démarrage 

J'ai été jouer dans la boue tout aller très bien jusqu'à la dernière flaque et là le drame le quad s'arrête et plus de jus impossible de redémarrer.
Donc obligé de le sortir de la boue et de le pousser sur 10 bornes :-(
Bref en rentrant bien énervé je commence a chercher

baterie hs alors qu'elle as 3 mois bizzare 
je la recharge le tensiomètre indique maintenant 13volt donc je suppose que c'est bon
mais quand je veux demarer tout saute plus de lumière bon.
j'ai essayé de shunter le relai apars des étincelles rien non plus et il a 3 mois aussi 
Pas contre Monsieur veut bien démarrer en 2 ème

donc la je suis largué 
j'ai tout demonté 
commodo nettoyé
baterie chargé et cose nettoyé
câble de masse pareil 
câble au relai pareil avec changement des écrous qui étaient fatigués
Câble du relai au démarreur ok 
bougie ok
bref je suis fatigué de cette machine je passe plus de temps dessous que dessus

si quelqu'un a une idée d'où ça peut venir??
Revenir en haut Aller en bas
joss71
Modéro
Modéro
avatar

Masculin Nombre de messages : 2614
Age : 28
Localisation : saone et loire
Loisirs : mecanique,quad,auto motoculture
Date d'inscription : 28/08/2013

MessageSujet: Re: problème électrique   Dim 7 Sep - 21:41

Salut

Ton fusible n'as pas cramé?
Débranche le fils noir du klaxon et essaye.
Revenir en haut Aller en bas
ady axr 300spr
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 19
Age : 32
Localisation : 66470
Loisirs : quad
Date d'inscription : 02/11/2013

MessageSujet: Re: problème électrique   Dim 7 Sep - 22:00

Non le fusible est nikel 
Fil débranché toujours pareil tout saute
Revenir en haut Aller en bas
micke
200cm3
200cm3


Masculin Nombre de messages : 327
Age : 42
Localisation : nord 59
Emploi : frigoriste
Loisirs : aeromodelisme jardinage tournage fraisage peche quad ect...
Date d'inscription : 12/07/2012

MessageSujet: Re: problème électrique   Lun 8 Sep - 10:02

salut
debranche ton regulateur de tension et essai de demarrer
Revenir en haut Aller en bas
ady axr 300spr
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 19
Age : 32
Localisation : 66470
Loisirs : quad
Date d'inscription : 02/11/2013

MessageSujet: Re: problème électrique   Lun 8 Sep - 10:23

Le régulateur c'est bien la pièce visser a côté de la baterie?
Revenir en haut Aller en bas
joss71
Modéro
Modéro
avatar

Masculin Nombre de messages : 2614
Age : 28
Localisation : saone et loire
Loisirs : mecanique,quad,auto motoculture
Date d'inscription : 28/08/2013

MessageSujet: Re: problème électrique   Lun 8 Sep - 11:15

Oui
Revenir en haut Aller en bas
ady axr 300spr
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 19
Age : 32
Localisation : 66470
Loisirs : quad
Date d'inscription : 02/11/2013

MessageSujet: Re: problème électrique   Lun 8 Sep - 12:35

Bon je l'ai débranché sa saute plus et maintenant j'entends le relai qui claque
Revenir en haut Aller en bas
joss71
Modéro
Modéro
avatar

Masculin Nombre de messages : 2614
Age : 28
Localisation : saone et loire
Loisirs : mecanique,quad,auto motoculture
Date d'inscription : 28/08/2013

MessageSujet: Re: problème électrique   Lun 8 Sep - 12:43

Ok régulateur hs.
Revenir en haut Aller en bas
ady axr 300spr
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 19
Age : 32
Localisation : 66470
Loisirs : quad
Date d'inscription : 02/11/2013

MessageSujet: Re: problème électrique   Lun 8 Sep - 12:50

Ok c'est a cause de lui qu'il ne demare plus?
Revenir en haut Aller en bas
joss71
Modéro
Modéro
avatar

Masculin Nombre de messages : 2614
Age : 28
Localisation : saone et loire
Loisirs : mecanique,quad,auto motoculture
Date d'inscription : 28/08/2013

MessageSujet: Re: problème électrique   Lun 8 Sep - 13:21

Qu'est ce qui saute? le fusible? 

Quand tu débranche le régulateur il tourne correctement?
Revenir en haut Aller en bas
ady axr 300spr
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 19
Age : 32
Localisation : 66470
Loisirs : quad
Date d'inscription : 02/11/2013

MessageSujet: Re: problème électrique   Lun 8 Sep - 13:32

Non le fusible pete pas mais tout le quad s'éteint compteur lumiere
et la je l'ai rebranché sa fait pareil que si il est débranché le relai de démarreur claque
Revenir en haut Aller en bas
joss71
Modéro
Modéro
avatar

Masculin Nombre de messages : 2614
Age : 28
Localisation : saone et loire
Loisirs : mecanique,quad,auto motoculture
Date d'inscription : 28/08/2013

MessageSujet: Re: problème électrique   Lun 8 Sep - 13:45

ok.
Donc la tout va bien alors? 
regarde la tension (volt) a la batterie moteur arrête et tournant. avec le regulateur branché.
Revenir en haut Aller en bas
ady axr 300spr
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 19
Age : 32
Localisation : 66470
Loisirs : quad
Date d'inscription : 02/11/2013

MessageSujet: Re: problème électrique   Lun 8 Sep - 13:47

Arrêté j'ai 13v
mais il demare pas lol faut que je le pousse je le ferai ce soir en rentrant du boulot
Revenir en haut Aller en bas
micke
200cm3
200cm3


Masculin Nombre de messages : 327
Age : 42
Localisation : nord 59
Emploi : frigoriste
Loisirs : aeromodelisme jardinage tournage fraisage peche quad ect...
Date d'inscription : 12/07/2012

MessageSujet: Re: problème électrique   Lun 8 Sep - 21:28

contrôle la tension sortie regulateur
quand ton relais fais un bruit de claquement est ce que ton demareur tourne
si  ton demareur tourne pas. c est peut etre lui qui est hs et ce mets peut etre a la masse 
je me trompe peut etre ou c est un fils qui fait masse sur le chassis
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4728
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: problème électrique   Mar 9 Sep - 7:20

Bonjour à tous.
Possible que la batterie soit faiblarde... Si le régulateur est HS, il lui a probablement mit quelques coups....

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
ady axr 300spr
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 19
Age : 32
Localisation : 66470
Loisirs : quad
Date d'inscription : 02/11/2013

MessageSujet: Re: problème électrique   Mar 9 Sep - 18:14

Bon alors 
baterie quad éteint 13v
baterie quad demaré 14v 
relais de démarreur 14v au fil rouge et rien au noir
et est ce normal que quand je met le multimetre sur la borne du démarreur il m indique - 0

je précise quad poussé pour demarer et toujours
 ce claquement au relais
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4728
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: problème électrique   Mar 9 Sep - 18:16

Batterie faiblarde ou relais hs... ou les deux...

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
ady axr 300spr
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 19
Age : 32
Localisation : 66470
Loisirs : quad
Date d'inscription : 02/11/2013

MessageSujet: Re: problème électrique   Mar 9 Sep - 18:34

J'ai changé la baterie et le relai de démarreur au mois de mai c'est pas normal?
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4728
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: problème électrique   Mar 9 Sep - 18:59

L'éternel n'est pas de ce monde....

Il y a un truc que je ne suis pas bien...
Tu as une tension différente moteur en route ou pas (normal).
tu as rebranché le régulateur ??

Je ne sais plus bien ou on en est.

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
joss71
Modéro
Modéro
avatar

Masculin Nombre de messages : 2614
Age : 28
Localisation : saone et loire
Loisirs : mecanique,quad,auto motoculture
Date d'inscription : 28/08/2013

MessageSujet: Re: problème électrique   Mar 9 Sep - 19:10

Oui c'est pas claire
Revenir en haut Aller en bas
ady axr 300spr
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 19
Age : 32
Localisation : 66470
Loisirs : quad
Date d'inscription : 02/11/2013

MessageSujet: Re: problème électrique   Mar 9 Sep - 19:12

Je viens de le refaire
alors
baterie 
quad éteint 13,5v
Allumé avec régulateur 14,2v
allumé sans régulateur 13,5v
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4728
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: problème électrique   Mar 9 Sep - 19:27

A bah là, ok.

Et le problème régulateur branché/débranché n'apparait plus ??

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
ady axr 300spr
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 19
Age : 32
Localisation : 66470
Loisirs : quad
Date d'inscription : 02/11/2013

MessageSujet: Re: problème électrique   Mar 9 Sep - 19:29

Bah dans les 2 cas il demare pas et y a toujours ce claquement
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4728
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: problème électrique   Mar 9 Sep - 19:32

Ok, ça c'est surement le relais.
Si tu shunte les 2 grosses bornes du relais, est ce qu'il démarre ? (contact sur ON, attention, ça fait des étincelles).

Vazivoir !

@+

Krap' z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
ady axr 300spr
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 19
Age : 32
Localisation : 66470
Loisirs : quad
Date d'inscription : 02/11/2013

MessageSujet: Re: problème électrique   Mar 9 Sep - 19:35

C'est la 1ere chose que j'ai essayé mais apart de grosses étincelles rien du tout
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4728
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: problème électrique   Mar 9 Sep - 19:36

Ok. impek
Alors c'est batterie ou démarreur.
Tu as essayé avec une batterie auxiliaire ?
Mais je pencherais pour un démarreur...

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4728
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: problème électrique   Mar 9 Sep - 19:37

Je pense que quand tu écrivais 'tout saute' tu voulais dire 'tout s'éteind' ??

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
ady axr 300spr
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 19
Age : 32
Localisation : 66470
Loisirs : quad
Date d'inscription : 02/11/2013

MessageSujet: Re: problème électrique   Mar 9 Sep - 19:41

Oui tout s'éteint j'ai pas d'autres baterie mais je l'ai mis en charge et le chargeur indique chargé
Je viens de réessayer de le shunter j'ai entendu un leger bruit venu du démarreur mais c'est tout
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4728
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: problème électrique   Mar 9 Sep - 19:45

Ok.
Ton démarreur est cuit.

Causes possibles :
- Usure
- Fuite d'essence qui a détruit le joint torique et laissé rentrer de la saleté

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
ady axr 300spr
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 19
Age : 32
Localisation : 66470
Loisirs : quad
Date d'inscription : 02/11/2013

MessageSujet: Re: problème électrique   Mar 9 Sep - 19:52

En insistant sur le bouton le demareur a légèrement tourner mais c'est arrêté d'un coup le relai est brulant et maintenant quand je réessai le voyant du neutre s éteint mais les phares reste allumés.
Revenir en haut Aller en bas
ady axr 300spr
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 19
Age : 32
Localisation : 66470
Loisirs : quad
Date d'inscription : 02/11/2013

MessageSujet: Re: problème électrique   Mar 9 Sep - 19:55

Je n'ai pas de fuite d'essence 

c'est la m***** a changer?
Et a trouver?
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4728
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: problème électrique   Mar 9 Sep - 19:55

C'est pas la peine d'insister, tu surcharges le circuit et tu décharges ta batterie.
Tel que c'est là, le relais a surement pris un beugne aussi dans la bataille.
Si ses contacts internes se sont oxydés, mieux vaudra le changer par précaution, ou tout au moins en avoir un de reserve.

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4728
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: problème électrique   Mar 9 Sep - 19:59

C'est pas vraiment drôle à changer parce que ce n'est pas très accessible.
Côté droit :
- Démontage du collecteur d'échappement
- Désaccouplement du câble d'embrayage
Vois si tu sais accéder aux 2 vis de fixations par là (je ne connais pas tes outils).

Côté gauche :
Démontage selecteur, marche arriere, cache pignon.
Démontage cache pignonerie de démarreur
Démontage marche pied (ça aide pour la suite)
Démontage carter d'allumage

Et zou, tu as le démarreur dans les mains

Tu as vu comme ça va vite.... à écrire....

@+

Krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
ady axr 300spr
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 19
Age : 32
Localisation : 66470
Loisirs : quad
Date d'inscription : 02/11/2013

MessageSujet: Re: problème électrique   Mar 9 Sep - 20:03

Ok merci pour le cours de meca rapide

je sens que je vais m'amuser 


je le repart et zou a vendre je n'en peut plus de cet engin
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème électrique   

Revenir en haut Aller en bas
 
problème électrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème électrique (le mal du XTE)....
» problème électrique.
» gros problème électrique sur ma moto (calage intempestif a l'arrèt...)
» Problème électrique vr6
» [e34 520i an 92] problème électrique (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Adly & Axr la passion :: AXR 300 SP - AXR 300 SPR - Adly 300 (tous modèles) :: Electrique-
Sauter vers: