AccueilPortail*S'enregistrerConnexion

Partagez | 
 

 Problème electrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Lindou
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 16
Age : 37
Localisation : Marne
Loisirs : Quad
Date d'inscription : 12/04/2014

MessageSujet: Problème electrique   Mar 15 Avr - 5:32

Bonjour à tous petit problème électrique sur mon quad 300 axr sp:
Je m'explique lorsque mes phares sont coupes au commodo j ai mon feu de croisement qui s allume, lorsque j allume position feu de croisement sur le commodo, j ai le phare arrière qui s allume(normale ) mais plus me feu de croisement avant ! Et lorsque que je mais position plein phare j ai bien les deux phares qui marche nickel!
Est ce quelqu un peut m aider
Merci à tous
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4675
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: Problème electrique   Mar 15 Avr - 7:58

Salut Lindou !
A priori, pas de problème grave  Rolling Eyes !
Je crois que tu as un mauvais contact dans le comodo (boue, oxydation...).
Le comodo a 3 positions :
Arrêt  = veilleuse avant allumée et phare arrière éteint
Croisement : phare avant en croisement et phare arrière allumé (je crois que la veilleuse reste allumée)
Plein phare : phare avant en plein phare et phare arrière allumé (je crois que la veilleuse reste allumée)

En général, les mauvais contact proviennent du comodo, mais parfois, c'est la lampe dans la douille qui a bougé et donne aussi des résultats différents de ce qui devrait être.

@+

Krapulax  

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
Lindou
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 16
Age : 37
Localisation : Marne
Loisirs : Quad
Date d'inscription : 12/04/2014

MessageSujet: Re: Problème electrique   Mar 15 Avr - 13:05

Merci pour ton aide krapulax je vais regarder à ça cette après-midi .
Je te retiens au courant
Encore merci
Revenir en haut Aller en bas
Lindou
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 16
Age : 37
Localisation : Marne
Loisirs : Quad
Date d'inscription : 12/04/2014

MessageSujet: Re   Mar 15 Avr - 17:43


Après avoir passé l après-midi à nettoyer tout le système électrique ainsi que le commodo tout le même problème et en plus le compteur affiche 0km/h mais n avance pas maltes le nettoyage de l'aimant et du capteur . Je pense qu il va aller va un séjour chez le mécano car j ai retrouvé des fils non branchés et d autre qui sortent de nul part voir photo
Revenir en haut Aller en bas
Lindou
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 16
Age : 37
Localisation : Marne
Loisirs : Quad
Date d'inscription : 12/04/2014

MessageSujet: Re   Mar 15 Avr - 17:50

{\rtf1\ansi\ansicpg1252
{\fonttbl\f0\fnil\fcharset0 ArialMT;}
{\colortbl;\red255\green255\blue255;\red0\green0\blue0;\red255\green255\blue255;}
\deftab720
\pard\pardeftab720\partightenfactor0

\f0\fs22 \cf2 \cb3 \expnd0\expndtw0\kerning0
\outl0\strokewidth0 \strokec2 [Vous devez être inscrit et connecté pour voir cette image]}
Je ne sais pas si la photo va passer
Revenir en haut Aller en bas
pitelechat23
Admin
Admin
avatar

Masculin Nombre de messages : 3365
Age : 48
Localisation : CREUSE Gueret
Loisirs : Multiples
Date d'inscription : 11/06/2010

MessageSujet: Re: Problème electrique   Mar 15 Avr - 18:08

Salut,
A mon avis faut tout reprendre et virer les dominos (c'est pas bon le domino  Evil or Very Mad Evil or Very Mad Evil or Very Mad )
Kraps t'en dira plus sur le cablage du 300
Pit  cat 

***__________________________***

******************************************************[Vous devez être inscrit et connecté pour voir cette image]*******************************************************
Revenir en haut Aller en bas
Lindou
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 16
Age : 37
Localisation : Marne
Loisirs : Quad
Date d'inscription : 12/04/2014

MessageSujet: Re: Problème electrique   Mar 15 Avr - 18:23

Le domino c est moi qui l ai mis vite fait car les fils n étaient pas reliés ...
Revenir en haut Aller en bas
Phacochère
1000cm3
avatar

Masculin Nombre de messages : 1250
Age : 49
Localisation : 54
Loisirs : dompteur d'engin motorisé
Date d'inscription : 11/10/2007

MessageSujet: Re: Problème electrique   Jeu 17 Avr - 22:41

pig pig pig 


Le domino c est moi qui l ai mis vite fait car les fils n étaient pas reliés ...
 affraid affraid affraid affraid affraid affraid affraid affraid  ne jamais faire cela comme ca  Suspect  les files sont de deux couleurs différentes donc a mon avis rien a faire ensemble  affraid confused confused Shocked Shocked  les câbles en trop s'est "normal" il reste 6 ou 7 files non branchés , AXR avec alarme ou pas ?

pour moi il faut ouvrir le commodo de commande et nettoyer les contacts rien d'autre    90% des soucis sont la , et les 10% s'est les files qui ont frotté le châssis qui sont en contact avec , se qui provoque l'allumage des feux de façon  Suspect 

Donc enlève bien tous les colliers qui tiennent les câbles électrique , après tu verras plus claire , fait un essai pour voir si cela le fait toujours et surtout vérifie l'état de tous les câbles un a un pour voir si tu ne trouves pas des files dénudé qui pourrais être en contact avec ton châssis .

  
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème electrique   

Revenir en haut Aller en bas
 
Problème electrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème electrique XTE 600
» Problème electrique
» Problème electrique avec le VFR...
» Problème electrique sur attelage sprinter.
» [RESOLU]problème electrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Adly & Axr la passion :: AXR 300 SP - AXR 300 SPR - Adly 300 (tous modèles) :: Electrique-
Sauter vers: