AccueilPortail*S'enregistrerConnexion

Partagez | 
 

 Probleme cdi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dimitri.illana
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 14
Age : 33
Localisation : Taillecavat
Loisirs : quadeur
Date d'inscription : 09/11/2013

MessageSujet: Probleme cdi   Lun 11 Nov - 19:46

Bonjour j'ai un sousi avc mon adly 300s
Enfait il tien le ralenti nickel e kan je part roule il peterade juskan 3eme
Pouvez vous m'aide?
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4676
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: Probleme cdi   Mar 12 Nov - 15:31

Salut Dimitri.

Pas sur que le souci vienne du CDI.
Avant tout, cesse de rouler, ça évitera de faire pire !!
Mets ton moteur en route et débranche la batterie.
Si ton moteur cale, ton régulateur est HS et il est fort probable que tes problèmes viennent de là.
Si il continue à tourner, oriente toi vers le boitier de validation (côté droit, par rapport au CDI qui est à gauche).
Vérifie ta connectique et passe un coup de dégrippant pour nettoyer les contacts.

Le type de soucis que tu as peut aussi venir d'un problème d'arrivée d'essence, mais commençons par le plus simple.

Ps : n'hésites pas à utiliser le correcteur d'orthographe automatique du site, tout le monde y gtagnera.

@+

Krapulax  

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
dimitri.illana
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 14
Age : 33
Localisation : Taillecavat
Loisirs : quadeur
Date d'inscription : 09/11/2013

MessageSujet: Re: Probleme cdi   Mar 12 Nov - 18:18

J'ai fait tout ce que tu ma di krapulax le quad j'ai debranche la baterie le quad tourne toujour j'ai netoye le boitier de validation. Et toujour le meme probleme

Merci de ton aide krapulax
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4676
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: Probleme cdi   Mar 12 Nov - 20:41

Ok.
Encore un test :
Laisse tourner ton moteur au ralentit et pulvérise du dégrippant autour de la pipe d’admission.
Si ton moteur accélère tout seul, c'est que tu as une prise d'air.

Pour info, le problème, tu ne l'as qu'en 1, 2 et 3 eme ou aussi en 4 et 5 ?

As tu le voyant de marche arriere qui s'allume parfois quant tu roules ?

@+

Krapulax  

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
dimitri.illana
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 14
Age : 33
Localisation : Taillecavat
Loisirs : quadeur
Date d'inscription : 09/11/2013

MessageSujet: Re: Probleme cdi   Mar 12 Nov - 20:58

Je l'ai deja fai sa et le moteur s'accelaire pas e oui g le sousi en 1,2,3 e non j'ai pa le voyan marche ar qui s'alume quand je roule.
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4676
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: Probleme cdi   Mar 12 Nov - 21:13

Je l'ai déjà fait ça et le moteur n’accélère pas e oui j'ai le souci en 1,2,3 et non j'ai pas le voyant marche ar qui s’allume quand je roule.
Je suppose que la phrase ci dessus est la traduction de ce que tu veux dire. Fais un effort la dessus stp, c'est très facile avec le correcteur automatique qui souligne en rouge les mots qui posent un problème.

Ce que je ne comprends pas, c'est que tu n'ais pas ce problème en 4 et 5 eme vitesse.
Le fonctionnement moteur est le même sur tous les rapports.

Peux tu préciser si ce sont des ratées dans l'échappement, un manque de puissance, un étouffement, un manque de montée en régime, des explosions .... ??

@+

Krapulax  

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
dimitri.illana
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 14
Age : 33
Localisation : Taillecavat
Loisirs : quadeur
Date d'inscription : 09/11/2013

MessageSujet: Re: Probleme cdi   Mar 12 Nov - 21:22

On dirai qu'il manque d'air on n'a sorti le filtre a air en lui envoyan de l'air puis il s'etoufe.
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4676
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: Probleme cdi   Mar 12 Nov - 22:57

Pas assez d'air ou trop d'essence, le résultat est le même.
Contrôle ton starter.

@+

Krap'z  

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
dimitri.illana
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 14
Age : 33
Localisation : Taillecavat
Loisirs : quadeur
Date d'inscription : 09/11/2013

MessageSujet: Re: Probleme cdi   Mer 13 Nov - 8:28

Kra

On a controle le starter kome tu ma dit et c'est toujour pareil.
J'ai pris la decition de l'amene a un pot qui si connait te dirai de quoi sa vien.merci de ton aide krap.
Revenir en haut Aller en bas
joss71
Modéro
Modéro
avatar

Masculin Nombre de messages : 2589
Age : 28
Localisation : saone et loire
Loisirs : mecanique,quad,auto motoculture
Date d'inscription : 28/08/2013

MessageSujet: Re: Probleme cdi   Mer 13 Nov - 11:50

Salut.
ce serait pas la pipe adm qui est fissure? As tu démonter ton carbu pour vérifier que tout était normal? Support aiguille bien clipsé...
Revenir en haut Aller en bas
nicolas8537
50cm3
50cm3


Masculin Nombre de messages : 39
Age : 33
Localisation : froidfond
Loisirs : velo quad mecanique
Date d'inscription : 11/08/2013

MessageSujet: Re: Probleme cdi   Mer 13 Nov - 16:33

sur le miens c'étais bien le boitier de validation qui déconnais et pourtant le témoins de MAR ne s'allumais pas roulant
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme cdi   

Revenir en haut Aller en bas
 
Probleme cdi
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl
» probleme d' embrayage
» Probleme fish eye.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Adly & Axr la passion :: AXR 300 SP - AXR 300 SPR - Adly 300 (tous modèles) :: Electrique-
Sauter vers: