AccueilPortail*S'enregistrerConnexion

Partagez | 
 

 probleme de branchement allumage ARTEK K1 rotor interne+ lumiére

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
micka77167
50cm3
50cm3
avatar

Masculin Nombre de messages : 35
Age : 38
Localisation : Nemours
Loisirs : quad/moto
Date d'inscription : 11/11/2012

MessageSujet: probleme de branchement allumage ARTEK K1 rotor interne+ lumiére   Mer 26 Déc - 5:32

Bonjour,

J'ai voulu changer l'allumage d'origine par un ARTEK K1 a rotor interne mais arriver la (pas de notice car acheter d'occasion) je suis perdu dans tous ces fils et je ne trouve pas d'équivalence en schéma pour m'aider.

Déja dois-je garder le CDI d'origine ? Certain dise que non car CDI intégrer a la bobine fournit.

Le PMH est callé a 0 comme dit partout car allumage a avance variable.

Au demarreur electrique l'allumage tourne mais ne donne pas d'étincelle.

Je mettrais des photos cet aprés-midi des connectiques de l'allumage mais de tête j'ai :

Sur le stator : fils jaune , blanc , jaune/vert et rouge/noir

sur la bobine : rouge/noir et blanc/noir + logement cable antiparasite

je confirmerais les couleur cet aprés-midi avec les photos.

Merci d'avance pour votre aide a tous.

Ps : Sinon y a t-il une incompatibilité si l'allumage est avant 2004 (possibilité car vendeur pas trés au courant)

si c'est le cas , possible de le brancher quand même ?
Revenir en haut Aller en bas
asp2p
Modéro
Modéro
avatar

Masculin Nombre de messages : 881
Age : 37
Localisation : Aizenay
Loisirs : Photographie
Date d'inscription : 03/11/2009

MessageSujet: Re: probleme de branchement allumage ARTEK K1 rotor interne+ lumiére   Mer 26 Déc - 10:10

CDI integrer a la bobine ( oui )
Callage au point mort haut ( est ce que la pipe de callage a pas bouger pendant le serrage ?

pour les fil c'est clair que se serait plus simple de prendre une photo
sinon oui c'est pas grave avant ou apres 2004 vu qu'il y a juste le cablage qui change

Revenir en haut Aller en bas
 
probleme de branchement allumage ARTEK K1 rotor interne+ lumiére
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» question par rapport a un allumage a un rotor interne
» probleme d'allumage
» PROBLEME D'ALLUMAGE XT600 TENERE 55W 85 BLEUE
» probleme D'allumage??
» [Seat Ibiza 1,4L CI an 94]probleme d'allumage(résolu).

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Adly & Axr la passion :: Adly 50 RS - 50 LC :: Electrique-
Sauter vers: