AccueilPortail*S'enregistrerConnexion

Partagez | 
 

 ne démarre plus au secours !!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: ne démarre plus au secours !!!!!!   Jeu 11 Oct - 10:53

Salut les amis adlyste

Comme le titre l'indique mon quad ne démarre plus, alors voilà mon soucis j'ai acheté un compteurt tnt que j'ai voulu monter .
je démarre le quad juste histoire de le faire tourner un peu ( il démarre très bien ) puis je l'éteint et je démonte la cosse de mon compteur qui ne marche plus et je regarde à quoi chaque fil correspond ( cligno, feu ... ).

Une fois les fils repéré j'ai déjà un soucis alors sur les fils de mon compteur j'ai :

fils compteur => désignation => fils quad

-bleu ciel => les freins sinon ils ne marchent pas =>aucun Shocked
-bleu => cligno droit =>vert
-blanc => cligno gauche =>marron
-vert clair / rouge => voyant marche arrière =>marron / blanc
-vert / jaune => voyant point mort =>vert / rouge
-bleu / blanc => je pense les feux parsque les miens ne marchent pas et tout fonctionne =>bleu
-marron => ? mon compteur ne marche pas du tout =>noir
-vert => ? mon compteur ne marche pas non plus =>vert clair

les fils ne correspondent pas entre la cosse mâle et femelle ( bizarre non??? )

Bref j'essaye de monter l'autre compteur en reliant les fils, le compteur marche, les cligno aussi le voyant d'huile que je voulai utiliser pour la marche arrière reste constamment allumé et celui des feux que je voulai utiliser pour le point mort ne s'allume pas du tout.

du coup j'essaye de changé quelque fils de place pour essayer et là mes feux qui ne marchaient plus se mettent à marché et d'un coup plus rien!!!, mon compteur s'éteint et je me dit je vais démarrer le quad à force d'essayer la batterie n'as peut-être plus de jus voilà le problème il ne démarre pas!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

persuadé que ça vient de la batterie je la débranche et la met en charge.

ce matin je remet la batterie et j'essaye et toujours rien pourtant le démarreur se lance mais il ne veut pas démarrer?????

plusieurs question se posent :

- ai-je fais sauter quelque chose ???
- sans le compteur le quad peut-il démarrer ???
- quels sont les moyens de vérifier d'où le problème peut venir ???

merci d'avance à tous ceux qui pourront m'aider à resoudre mon problème

à plus et bon quad ( pour ceux qui ont un quad qui démarre Mad Mad Mad )
Revenir en haut Aller en bas
superquadeur du 5-4
Modéro
Modéro
avatar

Masculin Nombre de messages : 2411
Age : 39
Localisation : lorrain dpt 54
Emploi : agent de sécurité
Loisirs : tuning , quad, jeux vidéo,paintball
Date d'inscription : 20/11/2008

MessageSujet: Re: ne démarre plus au secours !!!!!!   Jeu 11 Oct - 13:42

Salut

Je penses qu avec ou sans compteur, il doit démarrer.

As tu vérifié si tu as de l'étincelle a la bougie?
Si ta bougie est séche ou humide aussi?

Regardé si l'essence coule et désserrant la vis de purge?

Déja les choses de base regarde.

***__________________________***

ADLY 300 SuperQuadeur


Superquadeur du 5-4

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Jeu 11 Oct - 21:01

Merci didier pour ta réponse

Je regarde ça demain et je te tiens au jus

juste une petite question ou se trouve la vis de purge ?
je vais regardé sur le forum si je trouve

et au cas ou il y a d'autre chause à vérifier n'hésitez pas Very Happy Very Happy

merci encore

à plus et bon quad
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4675
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: ne démarre plus au secours !!!!!!   Jeu 11 Oct - 22:32

Salut Adlyquad42.
Avec ou sans compteur, le quad démarre.

Avant de savoir de ou le problème peut venir, il est bon de savoir quel est le problème.
Il ne démarre pas ???
Il peut manquer d'essence, d'étincelle, de compression, ou de tout ça à la fois cheers

Cerne le problème, le remède viendra tout seul ou presque geek

@+

Krapulax

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Ven 12 Oct - 11:01

salut krap's

je vais tout regardé surement demain car ce matin j'ai voulu vérifier la bougie et je n'ai pas la bonne clé ( j'ai les clés à bougies 14, 16, 21 et comme par hasard il faut la clés de 18 Mad Mad Mad Evil or Very Mad Evil or Very Mad )

et pour la vis de purge du carbu j'ai pas trouvé ou elle se trouve et j'ai plus trop envie de toucher n'importe quoi alors si quelqu'un à une photo avec l'emplacement exact de cette dernière ce serai sympas . Et au fait quel doit être la réaction une fois la vis de purge dévissée sa doit coulé ou pas ????

et pour la compression je fais comment ?

merci à tous encore pour toute l'aide que vous nous apportez

à plus et bon quad
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4675
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: ne démarre plus au secours !!!!!!   Ven 12 Oct - 19:24

Salut Adlyquad42.
La vis de purge se trouve sur l'endroit le plus bas possible du carbu.
Attention, des fois, elle récalcitre (Krap'z Language) et en forçant, on déboite le carbu.
Prends un bon tournevis, ça évitera de la foirer.

Pour tester ta compression, mets le quad en seconde et pousse le, tu dois sentir les coups de compression et les roues arrières vont bloquer. Si ça roule tout seul, ça sent le problème de compression.

@+

Krapulax

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Sam 13 Oct - 10:53

salut les amis

alors ce matin j'ai vérifier la compression aucun soucis puis la bougie et la aucune éteincelle affraid affraid mais je n'ai pas vérifier la purge

une autre chose aussi ce matin en me réveillant (comme on dit la nuit porte conseil Sleep Sleep Sleep ) je me suis dit est il possible qu'en branchant le compteur j'ai fait un court circuit et que ça m'a fait grillé mon fusible????

je ne sait pas si ça vien de la ou pas mais en voulant le vérifier j'ai forcé et péter mon fusible donc à changer en premier Mad Mad

de plus quand j'ai eu mon soucis le quad ne démarrer pas mais les cligno et feux de stop non plus

merci de me dire si mon résonnement est bon et si avec ces nouvelles info y'a d'autre chose à vérifier

à plus et bon quad
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4675
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: ne démarre plus au secours !!!!!!   Sam 13 Oct - 11:14

Salut Adlyquad42.
Ton raisonnement concernant ton fusible est bon, mais il ne faut pas confondre cause et conséquence.
Tu as su actionner ton démarreur par le bouton classique et clé de contact, c'est que ton fusible fonctionnait à ce moment.
Pas d'étincelle ?
Causes possibles :

1) bougie
2) connectique
3) cdi
4) bobine

Quand tu dis que ton quad ne démarrait pas, le démarreur tournait sans que le moteur démarre et tes autres éléments électriques ne fonctionnaient pas ?

@+

Krapulax

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Sam 13 Oct - 11:24

oui c'est tout à fait ça mais le problème c'est qu'en fait mon relai de démarreur est shunter du coup il y a un bouton poussoir sur le coté du quad face au relai et je peut lancer le démarreur avec ou sans clés mais le quad démarre que si je tourne la clé sur "on" et du coup c'est peut être le fusible depuis le début mais vu que je peut quand même lancer le démarreur je n'y est pas pensé

qu'en pense tu???
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4675
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: ne démarre plus au secours !!!!!!   Sam 13 Oct - 12:51

Hmmmm... Je crois que tu aurais du commencer par là !!

Effectivement, le démarreur n'a pas besoin du fusible pour fonctionner, il est relié directement à la batterie via le relais.

Affaire à suivre !

@+

Krapulax

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Sam 13 Oct - 14:35

affaire à suivre c'est sur mais en voulant regardé le fusible je l'ai explosé et je n'en est pas trouver à feu vert , géant, E.leclerc alors toutà l'heure direction auchan et norauto voir Laurent ou Yamahahaha
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Dim 14 Oct - 11:53

salut tout le monde

alors voilà les résultats :

j'ai changé le porte fusible et le fusible je met le contact et miracle mon quad démarre

mais d'autre soucis arrive pale pale

j'ai les clignotant qui reste fixe et aussi quand je met les gaz le quad cale direct
alors est ce que ça peut venir du fusible qui est un de 10A ou bien la bougie qui déconne ( j'en ai acheté une mais comme un C....n je me suis trompé de référence j'ai pris DR9EA au lieu de DR8EA y a-t-il un grosse différence ??? ) ou alors de la durite d'essence que j'ai changé ( j'ai changé mon filtre à essence que j'avais rajouté et le morceau de durite qui la relie au réservoir et cette durite a un diamètre plus gros que l'ancienne )

voilà les info que j'ai si quelqu'un a une idée sur ce nouveau problème ou ces symptome vous rappel autre chose merci de m'aider encore

a plus et bon quad
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4675
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: ne démarre plus au secours !!!!!!   Dim 14 Oct - 12:08

Salut salut !!
Booooooooon !!
Donc, à la base, c'était assez simple Rolling Eyes
Les clignotants qui restent fixes : centrale clignotante ou mauvaise connexion (oxydation...).
Gaz en grand, le quad cale. Peut être était il trop froid ?
As tu essayé d'augmenter progressivement par petite séquence ?
Fusible 10A, il va ou il ne va pas, entre les deux solutions, il n'y a pas de place pour un fusible.
Dr8, Dr9, indice thermique plus froid. Pas transcendant, mais une 8 serait préférable si ton moteur est d'origine.
Durit d'essence, à priori, pas de soucis, vérifie juste que l'essence arrive bien au carbu via la vis de purge.
Quand ton quad cale, tu sais le redémarrer illico ?

@+

Krapulax

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Dim 14 Oct - 12:46

Salu krap's

Je pense pas que le quad était froid je l'ai fait tourner un momen avant d'essayer et il redémarre pas tout de suite mais au bout de 30 sec environ.

Et l'essence je pense qu'elle arrive parceque je la vois dans le filtre à essence.

Cet aprèm je vais essayer de changer la bougie pour voir et vérifier la vis de purge.

Si tu as d'autre idée à vérifier n'hésite pas au contraire ça me fait découvrir de plus en plus mon quad.

Merci encore
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4675
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: ne démarre plus au secours !!!!!!   Dim 14 Oct - 13:01

Si il a mit du temps à démarrer, c'est certainement que ton essence n'arrive pas comme il faut.
Débit trop faible à priori.

Mais l'inverse pourrait te produire le même résultat.

@+

Krapulax

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Dim 14 Oct - 13:07

Ok je regarde ça staprem et je te tien au courant

Merci encore
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Dim 14 Oct - 16:26

salut krap's

alors voilà le résultat déjà j'ai démonté mon carbu ( vu que le quad été à nu :oops: ) pour voir ou se trouve la vis de purge une fois trouvée j'ai changé mon filtre à essence et j'ai remis la durite d'avant et l'essence coulait normalement mais le quad calait dès que je métais les gaz.
puis j'ai remis le nouveau filtre et recontrôlé la vis de purge idem l'essence coule mais le quad cale toujours.

après j'ai changé la bougie par la DR9EA ( je ne voulai pas au début vu que je comptai me la faire changé ) et là le quad démarre direct, du coup je mets les gaz pour voir et nikel il a pas calé

après certe c'est très bizarre qu'en changeant la bougie sa marche mais peut-être l'ancienne était sur le point de lacher Shocked Shocked

une autre chose encore et encore mes feux ne marche toujours pas ( avant et arrière ) mais tous le reste marche (cligno feux de stop ... )
ce qui est le plus bizarre c'est quand j'ai essayé de brancher mon compteur tnt avant que le fusible mes feux se sont mis à marché alors d'où vient le problème ???? mes ampoules ne sont grillées . là je sait pas du tout pour l'instant Very Happy Very Happy Very Happy

Y a-t-il quelqu'un qui sait que si on débranche le compteur les feux ne marche pas ???

en tout cas merci bien à toi et à tous les membres du fofo vous être trop fort
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4675
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: ne démarre plus au secours !!!!!!   Dim 14 Oct - 16:38

Une bougie dont l’âme est fendue peut te donner ce résultat aussi.
Quand tu ouvres les gaz, tu augmente la compression dans le cylindre.
Ca peut suffire à empêcher la conduction électrique et zou, ton étincelle se fait dans la bougie et non pas à l'électrode.

A priori, ton problème de phare viendrait du branchement de ton nouveau compteur.
As tu essayé en débranchant tout ce que tu avais changé ?
Ca vient certainement du comodo ou de son branchement.

@+

Krapulax


***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Dim 14 Oct - 16:48

merci pour l'explication de la bougie je comprend mieu pourquoi maintenant

et pour le phare j'avais le problème avant d'envisager de changer de compteur donc ça doit venir surement du branchement du commodo et non du commodo lui même car je t'en avais acheté un et quand je l'avais reçu je l'avais essayé et les feux fonctionnait et la j'ai essayé avec le tien car le mien ne marchait pas et le même résultat cligno stop oui et feu non

est il possible que le problème vient de la masse et si oui comment le vérifier??
Revenir en haut Aller en bas
superquadeur du 5-4
Modéro
Modéro
avatar

Masculin Nombre de messages : 2411
Age : 39
Localisation : lorrain dpt 54
Emploi : agent de sécurité
Loisirs : tuning , quad, jeux vidéo,paintball
Date d'inscription : 20/11/2008

MessageSujet: Re: ne démarre plus au secours !!!!!!   Dim 14 Oct - 22:14

Bonsoir

La masse du commodo se fait sur le guidon.Tu peus essayer de le demonter et de le placer sur une partie métallique.

Essais de regarder si les contacts du commodo sont propres et aussi ton guidon si pas de boue ou autre chose.

***__________________________***

ADLY 300 SuperQuadeur


Superquadeur du 5-4

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Lun 15 Oct - 4:22

Ok merci Didier pour Les conseils je regarde ça cet aprèm et je vous tien au courant

À plus et bon quad
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Lun 15 Oct - 21:19

salut à tous

alors voilà j'ai démonté et nettoyé mon comodo et toujours pareil, ensuite j'ai démonté l'ampoule avec les cosses et je l'ai est testé au ohmmètre et tout va bien ( l'ampoule n'est pas grillé j'ai vérifié Rolling Eyes Rolling Eyes )

après, toujours avec le ohmmètre j'ai testé la cosse du faisceau électrique ( contact éteint biensur ) et j'ai un des deux fils ou le courant ne passe pas ( celui du phare et non du plein phare mes les deux ne marche pas ) par contre je n'ai pas testé les feux arrière qui eux non plus ne marche pas.

ma question est qu'est ce que je pourrai tester maintenant???

merci d'avance

à plus
Revenir en haut Aller en bas
mikdundee
150cm3
150cm3
avatar

Masculin Nombre de messages : 137
Age : 32
Localisation : le creusot
Loisirs : moto, quad
Date d'inscription : 19/04/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Lun 15 Oct - 21:36

tu test en mode voltmètre calibre 20v continu

la tension d arrivé de ton ampoule comodo phare enclenché

attention tu as 2 filaments sur ton ampoule une pour les codes une pour les pleins phare

le mieux quand on veut testé un circuit électrique c est de partir du récepteur et de remonter au générateur ( tu test la tension entre la masse batterie et le + de ton ampoule et tu remontes ton faisceau jusqu’à avoir t as tension de batterie moteur éteint ou t as tension sortie régulateur moteur tournant)
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Lun 15 Oct - 21:46

ok mikdundee je regarde ça demain et j'en profiterai pour tester les cosses des feux arrière et je vous tien au courant

si il y a d'autre chose je suis preneur

merci encore

à plus
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Jeu 18 Oct - 19:45

salut les adlystes

alors j'ai recontrolé ( avec le ohmmètrte ) mes cosses des feux et je me suis aperçus que sur les 3 fils du faisceau électrique j'ai:

-commodo position feux éteint "blanc/rien" "vert/courant" "bleu/rien"
-commodo position feux allumé "blanc/courant" "vert/courant" "bleu/rien"
-commodo position plein feux allumé "blanc/rien" "vert/courant" "bleu/courant"

donc déjà je ne pense pas que ce soit le commodo mais le problème est que ses fils correspondent de l'autre coté de la cosse à blanc=vert, vert=noir, bleu=jaune affraid affraid affraid affraid affraid affraid affraid affraid affraid affraid affraid
qui eux correspondent sur le support d'ampoule à :
"blanc=vert"=>petite cosse relié au plot dessous l'ampoule
"vert=noir" => grosse cosse relié au plot dessous l'ampoule
"bleu=jaune" => grosse cosse relié au culot de l'ampoule

je joint des photos pour plus de compréhension

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]


Y'A PAS UN PROBLEME LA ??????????????????????????????????????????????????

merci au connaisseur du jus qui pourront me dire si c'est normal ou pas

à plus et bon quad
Revenir en haut Aller en bas
mikdundee
150cm3
150cm3
avatar

Masculin Nombre de messages : 137
Age : 32
Localisation : le creusot
Loisirs : moto, quad
Date d'inscription : 19/04/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Jeu 18 Oct - 20:49

Test la tension(en mode voltmètre) quad démarré entre le noir et le vert puis entre le noir et le jaune commodo sur chaque position?
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Jeu 18 Oct - 21:04

salut mikdundee

tu me dis entre le noir et le vert mais c'est les deux plots ?
je ne mets pas en doute tes compétences et connaissances loin de la je cherche juste à comprendre le pourquoi du comment alors si tu pouvais m'expliquer sa serait cool

merci d'avance
Revenir en haut Aller en bas
superquadeur du 5-4
Modéro
Modéro
avatar

Masculin Nombre de messages : 2411
Age : 39
Localisation : lorrain dpt 54
Emploi : agent de sécurité
Loisirs : tuning , quad, jeux vidéo,paintball
Date d'inscription : 20/11/2008

MessageSujet: Re: ne démarre plus au secours !!!!!!   Jeu 18 Oct - 21:21

Salut

Pour ma part j'essaierais justement avec un voltmetre sur la fiche de ton quad.

Moteur allumé:

Tu mets le feux de croisement, tu mets une fiche du voltmetre sur une masse et avec la deuxieme tu essais en mettant dans l'emplacement des cosses.
Ensuites pareil pour le plein phare.

***__________________________***

ADLY 300 SuperQuadeur


Superquadeur du 5-4

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4675
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: ne démarre plus au secours !!!!!!   Jeu 18 Oct - 21:24

Salut Adlyquad42.
Sur le faisceau électrique de ton quad, le vert est la masse chassis.
Donc, le vert ( masse chassis) devient noir sur le cablage du phare, c'est la masse commune.
Toutes tes prises de tension doivent se faire avec le - de ton voltmetre branché sur ce fil.
Parce que les mesures de tensions que tu as pris, je ne sais pas avec quel référentiel.
Si tu mesures un + 12V avec ton référentiel sur +12, le voltmetre va indiquer 0 alors que tu as + 12.

Peux tu refaire tes mesures en prenant le fil vert (ou la masse chassis) comme référentiel ?

@+

Krapulax

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Jeu 18 Oct - 22:07

ok je comprend mieux

donc je prend le voltemetre je demarre le quad je mets le noir sur la masse chassis ou sur le vert de la cosse du faisceau électrique et je test les deux autre fil dans chacune des positions du commodo et je note les références

si c'est pas ça dite le moi merci

et si c'est ça je devrais avoir 12v

et est-ce normal du coup que sur les fils de mon phare le noir est sur un plot???
Revenir en haut Aller en bas
mikdundee
150cm3
150cm3
avatar

Masculin Nombre de messages : 137
Age : 32
Localisation : le creusot
Loisirs : moto, quad
Date d'inscription : 19/04/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Ven 19 Oct - 7:08

si le vert est sur le culot de l ampoule c est que c est t as masse châssis

au pire fait comme t as dit kraps tu mets le - de ton voltmètre sur le châssis une pièces conductrice sans peinture et tu test le 12v sur les 3 fils commodo dans toutes les position
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Ven 19 Oct - 18:05

salut à tous

alors voila le rapport avec le voltemetre sur 20 DCV, moteur tournant et le moin sur la masse chassis :

sur cette photo:
[Vous devez être inscrit et connecté pour voir cette image]

- commodo position éteint : blanc, vert, bleu = 0
- commodo position feu : blanc = 0.07 ; vert et bleu = 0
- commodo position plein feu : bleu = 0.07 ; blanc et vert = 0

problème ou pas ? je n'en sais rien du tout alors merci d'avance au connaisseur

à plus et bon quad
Revenir en haut Aller en bas
superquadeur du 5-4
Modéro
Modéro
avatar

Masculin Nombre de messages : 2411
Age : 39
Localisation : lorrain dpt 54
Emploi : agent de sécurité
Loisirs : tuning , quad, jeux vidéo,paintball
Date d'inscription : 20/11/2008

MessageSujet: Re: ne démarre plus au secours !!!!!!   Ven 19 Oct - 21:41

Salut

Essais de faire la meme chose sur le connecteur de l'entrée du commodo si tu trouves une tension.

Si tu as une tension en entrée tu est deja sauvé apres faut nettoyé inspecté si rien de suspect.

Courage tu trouveras cheers

***__________________________***

ADLY 300 SuperQuadeur


Superquadeur du 5-4

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Sam 20 Oct - 19:11

Salut Didier

J'ai regarder sur les deux cosses Du commodo et j'ai de la tension sur certains fils mais pas sur tous.
Et la tension est plus de 13v ce qui correspond à la tension de ma batterie le quad en route.

Alors déjà si c'est bon signe c'est cool après ou chercher pour commencer et est ce un fil qui est couper ou un faux contact ?

Aussi j'ai deux cosses qui ne sont pas branché je mettrai des photos un peu plus tard.

Merci d'avance

À plus et bon quad
Revenir en haut Aller en bas
superquadeur du 5-4
Modéro
Modéro
avatar

Masculin Nombre de messages : 2411
Age : 39
Localisation : lorrain dpt 54
Emploi : agent de sécurité
Loisirs : tuning , quad, jeux vidéo,paintball
Date d'inscription : 20/11/2008

MessageSujet: Re: ne démarre plus au secours !!!!!!   Sam 20 Oct - 22:56

Salut

En effet si tu as une tension aux bornes d'arrivées , cela est bon signe.

Ton multimetre peut il controler la continuité des fils, je m'expliques as tu une position quand tu mets les deux fiches ensembles ca emets un bip.

Si cela le cas teste le commodo entrée et sortie pour controlé les fils de celui ci.

***__________________________***

ADLY 300 SuperQuadeur


Superquadeur du 5-4

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Sam 20 Oct - 23:02

Bonsoir Didier

Oui il y a le bip et en fait je dois débrancher mon commodo et tester entre les deux cosse de celui ci Sur chacun des fils ?
Dit moi si j'ai bien compris ou non s'il te plaît

Merci d'avance

À plus
Revenir en haut Aller en bas
superquadeur du 5-4
Modéro
Modéro
avatar

Masculin Nombre de messages : 2411
Age : 39
Localisation : lorrain dpt 54
Emploi : agent de sécurité
Loisirs : tuning , quad, jeux vidéo,paintball
Date d'inscription : 20/11/2008

MessageSujet: Re: ne démarre plus au secours !!!!!!   Dim 21 Oct - 11:37

Salut

Oui exact tu essais pour voir si tu trouves la continuité du fils en feux de croisement puis en feux de route.

Si toutes fois ca bip dans les deux positions, le commodo est bon mais fait chercher plus loin alors.

***__________________________***

ADLY 300 SuperQuadeur


Superquadeur du 5-4

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Lun 22 Oct - 10:10

salut les amis

bon j'ai pas eu le temps de regarder la continuité des fils je ferai ça surement demain mais comme je l'avais dit j'ai des photo avec deux fils qui traine alors les voila

[Vous devez être inscrit et connecté pour voir cette image]

pour moi c'est le fil du capteur du compteur

[Vous devez être inscrit et connecté pour voir cette image]

et celui la je c'est pas mais il me semble qu'on m'avait dit que c'était normal

donc voila les infos supplémentaire et si je suis à l'ouest concernant les fils dite le moi

merci d'avance

à plus et bon quad
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Mar 23 Oct - 11:53

salut les adlystes



mes feux remarchent!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

après les tests de continuité, ou j'avoue que je ne comprennais pas trop ce que je fesais (mais ça marchais quand même le couran passe), je regarde les fils et je m'aperçois qu'il y a un fil noir carrement coupé avec du scotch au bout et un autre sur le faisceau électrique noir aussi avec un domino et rempli de scotch lui aussi. Alors je me dis je vais essayer de les mettre en contact et d'allumer les feux et là miracle ça remarche.

Encore une fois une panne à la c** mais bon c'est réglé et avec ces soucis je connais mieu mon quad comme on dit c'est un mal pour bien.

mais l'ancien proprio à jouer à l'électricien et a inversé des fils, changer les couleurs, shunter le démarreur ect... il faudrais tout refaire pour bien faire mais pas le courrage.

à plus et bon quad
Revenir en haut Aller en bas
superquadeur du 5-4
Modéro
Modéro
avatar

Masculin Nombre de messages : 2411
Age : 39
Localisation : lorrain dpt 54
Emploi : agent de sécurité
Loisirs : tuning , quad, jeux vidéo,paintball
Date d'inscription : 20/11/2008

MessageSujet: Re: ne démarre plus au secours !!!!!!   Mar 23 Oct - 13:41

Salut

Voila tu y est arrivé cheers

***__________________________***

ADLY 300 SuperQuadeur


Superquadeur du 5-4

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
adlyquad42
150cm3
150cm3
avatar

Masculin Nombre de messages : 225
Age : 30
Localisation : LOIRE
Emploi : ouvrier
Loisirs : QUAD QUAD ET QUAD
Date d'inscription : 30/10/2011

MessageSujet: Re: ne démarre plus au secours !!!!!!   Mar 23 Oct - 21:26

oui sa y est j'y suis arrivé

encore un grand MERCI aux membres du forum qui ont prit le temps de m'aider


Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: ne démarre plus au secours !!!!!!   

Revenir en haut Aller en bas
 
ne démarre plus au secours !!!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Ne démarre pas !!!! Au secours !!!!!!
» ne démarre plus au secours !!!!!!
» Au secours mon Boxster ne démarre pas !
» [Xsara 1,9D] Ne démarre plus
» Cherche info Secours School Sup'air

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Adly & Axr la passion :: AXR 300 SP - AXR 300 SPR - Adly 300 (tous modèles) :: Electrique-
Sauter vers: