AccueilPortail*S'enregistrerConnexion

Partagez | 
 

 problème electrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jonathan
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 21
Age : 31
Localisation : CHARENTE MARITIME
Loisirs : QUAD CROSS
Date d'inscription : 16/06/2009

MessageSujet: problème electrique   Sam 29 Sep - 11:56

voila suite a un problème de cdi le quad ne démarre plus!!
plus d' étincelle à la bougie!!
alors j'ai changer :
-le régulateur de tension
-la batterie
-le cdi (modèle honda j'ai inversé le plus et le moins)
-la bobine d allumage
et toujours pas d' étincelle à la bougie.

il y a du jus partout sauf à la bougie

à l'aide !!!!
Revenir en haut Aller en bas
P4M Flash
150cm3
150cm3
avatar

Masculin Nombre de messages : 168
Age : 42
Localisation : environ de Pau
Emploi : Charpentier
Loisirs : Simulation automobile sur Per4mance
Date d'inscription : 22/09/2012

MessageSujet: Re: problème electrique   Sam 29 Sep - 11:57

Salut salut !!!


Anti parasite défectueux ; cable Hs ; tente un coup de WD 40 pour virer l'humiditée dans l'anti patate et favoriser les contacts

@dishatz Flash
Revenir en haut Aller en bas
http://www.per4mance.fr/P4M/
olivier 24
VIP
VIP
avatar

Masculin Nombre de messages : 3934
Age : 47
Localisation : Nadaillac au croisement de dordogne/lot/correze
Emploi : Mécanicien/carrossier poids lourds/monteur de grues forestières et manutention
Loisirs : Les sports méca en général...
Date d'inscription : 13/08/2007

MessageSujet: Re: problème electrique   Sam 29 Sep - 12:07

jonathan a écrit:
voila suite a un problème de cdi le quad ne démarre plus!!
plus d' étincelle à la bougie!!
alors j'ai changer :
-le régulateur de tension
-la batterie
-le cdi (modèle honda j'ai inversé le plus et le moins)
-la bobine d allumage
et toujours pas d' étincelle à la bougie.

il y a du jus partout sauf à la bougie

à l'aide !!!!

Je crois que tu as changé la bougie ausi...
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4765
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: problème electrique   Sam 29 Sep - 16:47

Salut Jonathan !
Selon le modèle de CDI que tu as choisi, il est possible qu'il te faille ramener une phase de triphasé (fil jaune) sur la broche non connectée de ton CDI.
As tu eu un schéma de branchement avec ton CDI ?

@+

Krapulax

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
olivier 24
VIP
VIP
avatar

Masculin Nombre de messages : 3934
Age : 47
Localisation : Nadaillac au croisement de dordogne/lot/correze
Emploi : Mécanicien/carrossier poids lourds/monteur de grues forestières et manutention
Loisirs : Les sports méca en général...
Date d'inscription : 13/08/2007

MessageSujet: Re: problème electrique   Sam 29 Sep - 20:42

Salut.
Il me l'avait envoyée ...


[Vous devez être inscrit et connecté pour voir ce lien]



Oliv'.
Revenir en haut Aller en bas
jonathan
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 21
Age : 31
Localisation : CHARENTE MARITIME
Loisirs : QUAD CROSS
Date d'inscription : 16/06/2009

MessageSujet: Re: problème electrique   Sam 29 Sep - 21:12

salut à tous
oui j'ai le shéma!!! merci oliv !
dites moi la marche à suivre au point ou j'en suis!!!
Revenir en haut Aller en bas
micke
200cm3
200cm3


Masculin Nombre de messages : 346
Age : 43
Localisation : nord 59
Emploi : frigoriste
Loisirs : aeromodelisme jardinage tournage fraisage peche quad ect...
Date d'inscription : 12/07/2012

MessageSujet: Re: problème electrique   Sam 29 Sep - 21:29

hello
moi aussi meme probleme que toi
tous est ok mais pas d etincelle a la bougie,je commence a secher grave
je cherche encore et encore mais que dalle nada Crying or Very sad
Revenir en haut Aller en bas
jonathan
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 21
Age : 31
Localisation : CHARENTE MARITIME
Loisirs : QUAD CROSS
Date d'inscription : 16/06/2009

MessageSujet: Re: problème electrique   Dim 30 Sep - 20:53

salut le quad démarre enfin!!! merci krapulax!

mais problème de tension! (régulateur hs?)

essais avec un autre régulateur dans la semaine je vous tient au jus.
Revenir en haut Aller en bas
jonathan
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 21
Age : 31
Localisation : CHARENTE MARITIME
Loisirs : QUAD CROSS
Date d'inscription : 16/06/2009

MessageSujet: Re: problème electrique   Lun 15 Oct - 21:17

régulatuer changé et tout marche!!!
j'ai l impression qu' il marche mieux avec un cdi de trx!!?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème electrique   

Revenir en haut Aller en bas
 
problème electrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème electrique XTE 600
» Problème electrique
» Problème electrique avec le VFR...
» Problème electrique sur attelage sprinter.
» [RESOLU]problème electrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Adly & Axr la passion :: AXR 300 SP - AXR 300 SPR - Adly 300 (tous modèles) :: Electrique-
Sauter vers: