AccueilPortail*S'enregistrerConnexion

Partagez | 
 

 Probléme de démarrage adly 300

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
adly300
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 10
Age : 26
Localisation : brest
Emploi : étudiant
Loisirs : quad
Date d'inscription : 19/02/2012

MessageSujet: Probléme de démarrage adly 300   Dim 19 Fév - 16:59

Bonjour à tous, je suis nouveau sur le forum, je ne sait pas trop si c'est bien la qu'il faut poster...(on verra bien).
Je vous explique mon souci. Il y a maintenant 1 mois que j'ai mit mon quad à vendre, je n'ai jamais eu aucun souci avec, il à toujours démarrer au qart de tour.
Ce matin un monsieur m'apelle pour me dire qu'il veut essayer mon quad, pas de souci le temps que le personne arrive, je le sors l'allume le nettoie et l'arrose généreusement. (comme j'ai toujours fait sans avoir aucun soucis).
Je grimpe dessus et par a toute berzingue pour le faire chauffer un peu, mais la à ma grande surprise j'ai d'énorme perte de puissance à l'accélération, comme des trous d'air il toussoté. Je m'arrête au milieu de la route je le redémarre et la rebelotte il par a fond et 2 m plus loins il toussote et cale.
Je panique la personne qui doit venir l'essayer va me prendre pour un charlatant, ducoup j'ai annulé le rendez vous.
10 minute aprés l'avoir poussé pour le ramené chez moi, plus rien il ne démarre plus du tout, donc forcément la batterie c'est vidé a force de forcé dessus pendant 20 minute.
J'ai attendu un peu que tout le quad soit parfaitement sec; et j'ai reéssayer avec une batterie de voiture, on sent que sa tourne mais le moteur ne ce lance pas.
Bref je suis perdu, je ne connais pas grand chose en mécanique et je ne suis pas bien équipé (genre pour vérifier la bougie etc.. je n'ai pas ce qu'il faut).
Si vous pouviez m'aidez, a solutionné ce probléme, avant que je me petit suicide avec des ptits suisses périmés. Twisted Evil

Merci d'avance.
Revenir en haut Aller en bas
eddy300
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 9
Age : 31
Localisation : normandie le havre
Emploi : agent de maintenace
Loisirs : quad foot moto
Date d'inscription : 20/11/2011

MessageSujet: Problème connu normalement   Dim 19 Fév - 17:18

Salut
Je pense que du est victime tous comme moi ily a quelque moi du boisseaux du carbu qui reste collé conséquence tu n'a plus d'arrivé d'éssence , pour en etre CERTAIN tu doit devisser d'un quart de tour la vis que tu a sous le carbu, elle est facile à trouver elle est relié a un petit tuyaux noir qui se deverse dans le vide , il doit y avoir de l'éssence qui coule indéfiniment , si il ni en a pas ou peut c'est ca! donc démontage et nettoyage il y a beaucoup de sujets la dessus sur le fofo alors hésite pas à te servir de la fonction recherche. A plus tien au jus!!
Revenir en haut Aller en bas
adly300
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 10
Age : 26
Localisation : brest
Emploi : étudiant
Loisirs : quad
Date d'inscription : 19/02/2012

MessageSujet: Re: Probléme de démarrage adly 300   Dim 19 Fév - 18:06

Merci pour ta réponse, je viens de dévisser la fameuse vis en éspérant que ce soit celle la car moi je n'ai pas de bout de tuyau c'est direct en métal.
J'ai dévisser cette vis et il y a de l'essence qui coule à gogo, j'ai bien senti c'est effectivement de l'essence, mais toujours rien.
Par coontre je vien de voir quelque chose qui me chiffone, au niveau du gros tuyau qui sort de la boite a air pour aller dans le carbu, ce tuyau n'ai pas fixé au carbu. Est ce que sa pourrai être la cause de ce non démmarage?

Merci d'avance

Je ne sait pas si sa va marcher mais j'ai fait une photo.

[img][Vous devez être inscrit et connecté pour voir cette image][/img]
Revenir en haut Aller en bas
olivier 24
VIP
VIP
avatar

Masculin Nombre de messages : 3925
Age : 46
Localisation : Nadaillac au croisement de dordogne/lot/correze
Emploi : Mécanicien/carrossier poids lourds/monteur de grues forestières et manutention
Loisirs : Les sports méca en général...
Date d'inscription : 13/08/2007

MessageSujet: Re: Probléme de démarrage adly 300   Dim 19 Fév - 19:27

Salut.

Rebranche cette durit au carbu et ré-essaye! tu te retrouve avec un moteur gavé d'air et pas du tout assez d'essence!
Tu as peut etre été victime d'un "retour de flamme" en partant comme tu l'as dit "a toute berzingue", ce qu'il ne faut JAMAIS faire à froid! Et si le manchon n'était pas assez serré, il s'est simplement débranché.

Un peu de bricole et dis nous.




Oliv'.
Revenir en haut Aller en bas
adly300
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 10
Age : 26
Localisation : brest
Emploi : étudiant
Loisirs : quad
Date d'inscription : 19/02/2012

MessageSujet: Re: Probléme de démarrage adly 300   Dim 19 Fév - 20:03

Bonjour, merci d'avoir répondu.

J'ai démonter tout le carbu bien nettoyer mais il n'etait vraiment pas sale ni encrassé.
J'ai remonté la durite d'aire.
J'ai essayé de le faire partir mais toujours rien, a un moment j'ai eu un faux espoir, il a commencer a ce mettre en route mais a couper de suite, je ne sait plus quoi faire. HELP ME
Je n'ai pas verifier la bougie mais je ne pense pas que sa vienne de la étant donné que ce matoin il démarrer au quart de tour.
Pour moi c'etait presque évident que c'était la grosse durite, étant donné que j'accéléré et sa me faissait comme si je mettai des gros coup de frein et sa calé.
Bref je suis perdu, surtout qu'il marché trés bien, je suis convaincu que ce n'est presque rien, j'éspére trouvé la solution avec vous. En tout cas le bricolage c'est finit pour ce soir.
Mais j'attends toujours vôtre aide.

Merci beaucoup d'avance encore une fois.
Revenir en haut Aller en bas
eddy300
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 9
Age : 31
Localisation : normandie le havre
Emploi : agent de maintenace
Loisirs : quad foot moto
Date d'inscription : 20/11/2011

MessageSujet: Vérif de base   Lun 20 Fév - 11:19

Pour que le moteur démarre il lui faut si il tourne: de l'air, de l'éssence (en bonne quantitée) et une étincelle. Il faut donc que tu vérifies ces points la.
- Commence par la bougie démonte la à l'aide la clef qui est dans la boite à outil regarde son aspect si elle n'est pas trop sale vérifie le branchement, colle là au cylindre ou a un bout de férraille et met un coup de démarreur tu doit voir une étincelle sinon change là ...
- Profite que tu a démonté ta bougie pour mettre 2,3 coup de démarreur tu doit sentir l'éssence par le trou de la bougie si c'est le cas tu doit avoir de l'éssence qui arrive alors vérifie que le filtre à air n'est pas trop encrasé, si tu ne sent pas l'éssence et que ta bougie fait une étincelle met un peu d'éssence par le trou de la bougie et remonte si il démarre c'est que tu a un problème d'arrivé d'éssence
Fait ces vérifes et tien nous au jus§§§
Revenir en haut Aller en bas
adly300
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 10
Age : 26
Localisation : brest
Emploi : étudiant
Loisirs : quad
Date d'inscription : 19/02/2012

MessageSujet: Re: Probléme de démarrage adly 300   Lun 20 Fév - 19:44

Récapitulatif:

- J'ai rebranché la grosse durite d'air au carbu...sa n'avait rien fait.
- J'ai démonté le carbu de A a Z sur les conseil de eddy et olivier, je l'ai remonter et la toujours rien le quad ne démarre pas.
- Ce matin aprés avoir encore une fois vérifier tout le carburateur, la grosse durite que j'ai verifier trois fois. Comme par miracle il redémare mais ne tiens pas le ralenti. Je n'ai pas jouer avec le ralenti étant donnée qu'il revenait a peine il y a un mois de révision.
- Ducoup j'ai reussi a le faire tenir le régime en jouant avec l'accelerateur, je suis aller faire un tour, et la rebelotte il me fait des trous d'air. Je n'ai pas cédé à la folie Evil or Very Mad j'ai continuer a accélérer pour ne pas qu'il cale. Une fois bien chaud j'ai tirer dedans et la en 4 et 5 iéme plus de trous d'air, il fonctionnait parfaitement. Je reviens avec apréhension sur la deuxiéme, elle la parfait il fonctionne. Avec méfiance je l'éteint, le rallumme il a démarré au quart de tour et tenait le ralenti.
Je me suis bien sur dit que c'était parce qu'il été chaud.
Ducoup j'ai attendu qu'il refroidisse pdt 1h ou 2h. Et je l'ai redemaré sans souci. Je me suis équipé, j'ai fait un tour de 10 min tout fonctionne parfaitement.
Quand pensez vous? une crasse qui est parti en tirant dedans?
J'éspére que sa va resté comme ça.
Voici une petite vidéo pour remercier Eddy et Olivier de leurs aide:
Je vous avez préparer une petite vidéo, mais quand je fait prévisualisé le post, je voit la vidéo parfait. Mais quand je fait envoyé sa ne poste pas...Etrange


Merci beaucoup vous déchirez tout.
Revenir en haut Aller en bas
olivier 24
VIP
VIP
avatar

Masculin Nombre de messages : 3925
Age : 46
Localisation : Nadaillac au croisement de dordogne/lot/correze
Emploi : Mécanicien/carrossier poids lourds/monteur de grues forestières et manutention
Loisirs : Les sports méca en général...
Date d'inscription : 13/08/2007

MessageSujet: Re: Probléme de démarrage adly 300   Lun 20 Fév - 20:04

adly300 a écrit:

Je vous avez préparer une petite vidéo, mais quand je fait prévisualisé le post, je voit la vidéo parfait. Mais quand je fait envoyé sa ne poste pas...Etrange


Merci beaucoup vous déchirez tout.

Pour la video, tu dois la charger sur un site de videos ( Dailymotion, Youtube, TyniPic par exemple. Il y en a d'autres...) Une fois chargée, l’hébergeur te donne un lien que tu colles ici et le tour est joué.
Il se trouve que quand tu fais visualisation, tu as un lien direct vers le disque dur de ton ordi...

Je ne sais pas comment tu as nettoyé le carbu, mais quand je le fais, je ne me contente pas de souffler(meme a la soufflette) je démonte les gicleurs et passe toujours un brin de cable (frein ou gaz, dérailleur... un vieux cable effiloché quoi...) ensuite je souffle.



Oliv'.
Revenir en haut Aller en bas
adly300
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 10
Age : 26
Localisation : brest
Emploi : étudiant
Loisirs : quad
Date d'inscription : 19/02/2012

MessageSujet: Re: Probléme de démarrage adly 300   Lun 20 Fév - 20:13

Pour le carbu je l'ai démonter et j'ai effectivement passé un brin de cable un peu partout.

Pour ce qui est de la vidéo je lai effectivement héberger sur youtube , il m'ont filer un lien. J'ai essayé les deux configurations en copinat le lien directement dans le message, ou en cliquant sur ajouter une vidéo.

En prévisualisation pas de souci je l'a voit.

Mais impossible de poster, quand je fait envoyé sa me raméne sur mon message.
Le sujet dérive un peu lol!
Revenir en haut Aller en bas
olivier 24
VIP
VIP
avatar

Masculin Nombre de messages : 3925
Age : 46
Localisation : Nadaillac au croisement de dordogne/lot/correze
Emploi : Mécanicien/carrossier poids lourds/monteur de grues forestières et manutention
Loisirs : Les sports méca en général...
Date d'inscription : 13/08/2007

MessageSujet: Re: Probléme de démarrage adly 300   Lun 20 Fév - 20:31

La dérive est pour la bonne cause dans ce cas. Very Happy

Essaie de copier le lien et valider sans prévisualiser, je mettrai le code correspondant ensuite.


Oliv'.
Revenir en haut Aller en bas
adly300
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 10
Age : 26
Localisation : brest
Emploi : étudiant
Loisirs : quad
Date d'inscription : 19/02/2012

MessageSujet: Re: Probléme de démarrage adly 300   Lun 20 Fév - 21:28

Sa ne fonctionne pas, mais je sait pourquoi je vient d'essayé de t'envoyer le lien en MP olivier. et sa ma mit que vu que je suis un nouveau membre, je n'est pas le droit de poster un lien externe.
Dur d'être renié d'une telle famille
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probléme de démarrage adly 300   

Revenir en haut Aller en bas
 
Probléme de démarrage adly 300
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ renault scenic 1.9 Dti 100cv an 1998 ] Probléme anti démarrage
» [ renault scenic 1.9 dti an 1999 ] probléme anti démarrage
» Refus de démarrage
» [ BMW E34 525TDS an 1991 ] probléme de démarrage aprés remplacement moteur (résolu)
» [ VW Golf III VR6 an 1993 ] problème de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Adly & Axr la passion :: AXR 300 SP - AXR 300 SPR - Adly 300 (tous modèles) :: Electrique-
Sauter vers: