AccueilPortail*S'enregistrerConnexion

Partagez | 
 

 pas de contact

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bebel1103
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 8
Age : 36
Localisation : somme
Loisirs : quad
Date d'inscription : 25/01/2010

MessageSujet: pas de contact   Mar 16 Mar - 13:24

bonjours
voici mon problème quand je tourne la clef il n y a plus de contact rien ne s allume même en le poussant il ne démarre pas
le fusible et bon ainsi que la batterie
pas de jus a l arrive des cosses du neman
Revenir en haut Aller en bas
gilles1732
VIP
VIP
avatar

Masculin Nombre de messages : 1643
Age : 50
Localisation : 37 Indre et Loire
Loisirs : Bricolage, Quad, Informatique, ...
Date d'inscription : 10/05/2007

MessageSujet: Re: pas de contact   Mar 16 Mar - 13:41

As tu du jus en amont du neiman ?
Si non:
Fusible bon, ne veut pas dire porte fusible bon !
Parcours ce forum, c'est expliqué de nombreuses fois.

Quelle tension as tu en entrée puis en sortie de porte fusible ?
Revenir en haut Aller en bas
franck
200cm3
200cm3
avatar

Masculin Nombre de messages : 254
Age : 36
Localisation : bourgogne
Loisirs : quad
Date d'inscription : 22/03/2009

MessageSujet: Re: pas de contact   Mar 16 Mar - 13:45

peut aussi etre le neiman qui a un faux contact cosse abimee ,debranche les cosses et branche les ensembles ca degagera l hypothese du neiman ca m es arrive!
Revenir en haut Aller en bas
gilles1732
VIP
VIP
avatar

Masculin Nombre de messages : 1643
Age : 50
Localisation : 37 Indre et Loire
Loisirs : Bricolage, Quad, Informatique, ...
Date d'inscription : 10/05/2007

MessageSujet: Re: pas de contact   Mar 16 Mar - 13:51

franck a écrit:
peut aussi etre le neiman qui a un faux contact cosse abimee ,debranche les cosses et branche les ensembles ca degagera l hypothese du neiman ca m es arrive!

Oui mais dans ce cas il aurait du jus au bornes du contacteur alors que là il précise bien qu'il n'y en a pas, du moins si le controle a été fait correctement.
Revenir en haut Aller en bas
bebel1103
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 8
Age : 36
Localisation : somme
Loisirs : quad
Date d'inscription : 25/01/2010

MessageSujet: Re: pas de contact   Mar 16 Mar - 14:00

salut gilles
a la sortie du fusible j ai bien 12.8v mais en amont du neman rien
Revenir en haut Aller en bas
gilles1732
VIP
VIP
avatar

Masculin Nombre de messages : 1643
Age : 50
Localisation : 37 Indre et Loire
Loisirs : Bricolage, Quad, Informatique, ...
Date d'inscription : 10/05/2007

MessageSujet: Re: pas de contact   Mar 16 Mar - 14:08

bebel1103 a écrit:
salut gilles
a la sortie du fusible j ai bien 12.8v mais en amont du neman rien

A la sortie du fusible OK mais à la sortie du PORTE FUSIBLE ?
Si tu as aussi du 12V tu as donc un fils de coupé ou une connexion defectueuse ou débranchée entre les deux.
Problême donc relativement simple à résoudre.

Bonne recherche Very Happy
Revenir en haut Aller en bas
bebel1103
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 8
Age : 36
Localisation : somme
Loisirs : quad
Date d'inscription : 25/01/2010

MessageSujet: Re: pas de contact   Mar 16 Mar - 14:14

rectification il y a bien du jus a l arrive du neman mais en les branchant ensemble il ne se passe rien
Revenir en haut Aller en bas
gilles1732
VIP
VIP
avatar

Masculin Nombre de messages : 1643
Age : 50
Localisation : 37 Indre et Loire
Loisirs : Bricolage, Quad, Informatique, ...
Date d'inscription : 10/05/2007

MessageSujet: Re: pas de contact   Mar 16 Mar - 14:51

As tu du jus à la sortie du neiman ?
Sinon, tu as la panne depuis longtemps devant les yeux.
Revenir en haut Aller en bas
bebel1103
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 8
Age : 36
Localisation : somme
Loisirs : quad
Date d'inscription : 25/01/2010

MessageSujet: Re: pas de contact   Mer 17 Mar - 14:19

bonjours
pas pu résoudre le problème hier car parti en urgence
donc j ai bien 12v a la sortie du porte fusible et en débranchant les cosses du neman et tester les deux fils je n ai rien le jus n arrive pas jusqu'à ces 2 fils
Revenir en haut Aller en bas
bebel1103
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 8
Age : 36
Localisation : somme
Loisirs : quad
Date d'inscription : 25/01/2010

MessageSujet: Re: pas de contact   Mer 17 Mar - 14:34

merci gilles
problème résolu c etait une mauvaise connexion au porte fusible
Revenir en haut Aller en bas
gilles1732
VIP
VIP
avatar

Masculin Nombre de messages : 1643
Age : 50
Localisation : 37 Indre et Loire
Loisirs : Bricolage, Quad, Informatique, ...
Date d'inscription : 10/05/2007

MessageSujet: Re: pas de contact   Mer 17 Mar - 14:49

J'arrête pas de répéter que personne ne parcour le forum avant de poser encore et encore les mêmes questions. study
Hein Exclamation

Première chose à controler et changer, ce zut de porte fusible de crotte. affraid
Revenir en haut Aller en bas
salinier
50cm3
50cm3


Masculin Nombre de messages : 34
Age : 31
Localisation : salin de giraud ( camargue )
Emploi : conducteur/formateur train AECELORMITTAL
Loisirs : quad, chasse sous marine, tennis, peche
Date d'inscription : 30/05/2010

MessageSujet: Re: pas de contact   Dim 30 Mai - 21:39

bonsoir a tous je suis nouveau sur ce forum. Mon nom est davy oxisoglou, j'ai 24 ans, j'habite salin de giraud en camargue ( sud est ), et je possede un 300 adly de 2005 depuis 2 ou 3 jours.
J'ai connu votre forum parce que le jour meme ou j'ai acheter ce quad, mon premier quad d'ailleurs, j'ai eu un probleme elec, le meme que ci dessus mais je n'ai pas encore trouvé la panne. Et en cherchant sur le net je suis tombé sur votre forum que je trouve trés interressant avec bcp de solutions proposés...
J

Pense tout de même a faire ta présentation au bon endroit.
Merci.

Olivier.
Revenir en haut Aller en bas
salinier
50cm3
50cm3


Masculin Nombre de messages : 34
Age : 31
Localisation : salin de giraud ( camargue )
Emploi : conducteur/formateur train AECELORMITTAL
Loisirs : quad, chasse sous marine, tennis, peche
Date d'inscription : 30/05/2010

MessageSujet: Re: pas de contact   Dim 30 Mai - 22:12

bonjour,
Je suis en galere. Je roulais, quand le moteur de mon quad c'est arreté. Et a partir de la, plus rien, plus de courant, plus rien de rien.
J'ai acheté une batterie, j'ai changé le porte fusible et fusible, j'ai bien la tension aprés le fusible mais pas jusqu'au neman !
C'est un quad que j'ai acheté vendredi matin et qui m'ai tombé en panne nette l'aprés midi. C'est un 300 adly, j'ai levé les carenage et ai apercu ce monstrueux faisceau fait maison.
Que puis je faire?
Existe t-il des faisceau complet a acheter? a combien?
D'ou mon probleme pourrait il venir?

Aidez moi svp je prend tout vos conseils et solutions, je ne m'y connais pas des masses...

Merci d'avance et bon quad !!!!!!!!!!!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas de contact   

Revenir en haut Aller en bas
 
pas de contact
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» contact neiman
» Faux contact pour démarrer, mais d'ou vient-il ?
» Montage accessoire avec alimentation après contact
» pas de contact
» Lots de 4 pneus Conti Sport contact pour 997

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Adly & Axr la passion :: AXR 300 SP - AXR 300 SPR - Adly 300 (tous modèles) :: Electrique-
Sauter vers: