AccueilPortail*S'enregistrerConnexion

Partagez | 
 

 Pas de démarrage électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Neo Tsu
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 24
Age : 32
Localisation : LAVAL
Loisirs : Water-Polo, Airsoft
Date d'inscription : 19/01/2010

MessageSujet: Pas de démarrage électrique   Mar 19 Jan - 20:50

Bonjour à tous,

Je possède un AXR Arrow 250.
Il tourne super bien et j'ai roulé avec sans soucis en début de semaine dernière.
Après 3 jours sans rouler, j'ai voulu m'en servir dimanche.

Voici le début des ennuis : il ne démarre pas au démarreur électrique, mais je le démarre en le poussant.
Quand j'appuie sur le bouton, j'entends un "clac" et éventuellement un grésillement si je tente de rester appuyé dessus (mais pas trop quand même).

J'ai contrôlé ma batterie : 11,5V à l'arrêt et ça baisse moteur tournant.
Donc charge de la batterie hier soir, mais pas mieux, en fait elle baisse quand j'essaye de démarrer (logique).
Sachant que j'ai fait une quinzaine de kilomètres dimanche sans soucis (suaf en coupant le moteur), je suppose que cela vient du démarreur ou du relais, voir éventuellement de l'alternateur.

Quelqu'un pourrait m'aider pour contrôler des éléments ou pour savoir où regarder pour affiner le diagnostique ?
Quelqu'un a déjà eu ce genre de problèmes ?

Merci d'avance
Revenir en haut Aller en bas
Neo Tsu
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 24
Age : 32
Localisation : LAVAL
Loisirs : Water-Polo, Airsoft
Date d'inscription : 19/01/2010

MessageSujet: Re: Pas de démarrage électrique   Jeu 21 Jan - 12:52

Mise à jour suite à la découverte de la panne :
je cherche maintenant ces pièces, si quelqu'un peut me dire où les trouver :
- démarreur
- relais de démarreur
- batterie (éventuellement)

Merci beaucoup
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4698
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: Pas de démarrage électrique   Jeu 21 Jan - 19:26

Avec un peu de chance, toutes ces pièces sont standardisées.
Le relais et la batterie : sur !!
Le démarreur...à 95% tu le trouveras dans une casse moto ou sur le net pour d'autres types de moteur de cylindrée similaire.

@+

Krapulax [Vous devez être inscrit et connecté pour voir cette image]

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
Neo Tsu
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 24
Age : 32
Localisation : LAVAL
Loisirs : Water-Polo, Airsoft
Date d'inscription : 19/01/2010

MessageSujet: Re: Pas de démarrage électrique   Ven 22 Jan - 9:34

OK, merci de ces conseils.
Relais, j'ai trouvé.
Batterie, j'ai des pistes, mais j'achèterais dans un second temps.
Démarreur, je cherche encore... mais ça va venir !
Revenir en haut Aller en bas
gilles1732
VIP
VIP
avatar

Masculin Nombre de messages : 1643
Age : 50
Localisation : 37 Indre et Loire
Loisirs : Bricolage, Quad, Informatique, ...
Date d'inscription : 10/05/2007

MessageSujet: Re: Pas de démarrage électrique   Ven 22 Jan - 15:50

Les 3 H.S ??????????
Cela me semble très bizarre.
Revenir en haut Aller en bas
Neo Tsu
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 24
Age : 32
Localisation : LAVAL
Loisirs : Water-Polo, Airsoft
Date d'inscription : 19/01/2010

MessageSujet: Re: Pas de démarrage électrique   Ven 22 Jan - 16:20

Après diagnostique plus poussé : relais HS (commandé), démarreur bon (j'ai eu peur) et batterie à suivre (elle a un petit coup dans le nez).

Me reste à remonter le démarreur, et surtout la chaîne qu'il entraîne...
Revenir en haut Aller en bas
olive77
150cm3
150cm3


Masculin Nombre de messages : 162
Age : 43
Localisation : seine et marne
Emploi : technicien en batiment
Loisirs : quad
Date d'inscription : 06/06/2008

MessageSujet: Re: Pas de démarrage électrique   Sam 23 Jan - 11:20

salut,

Regarde le post un element qui fait le bruit d un blender.

C est le meme probleme que toi.

J ai changé le relais mais en fait tout venait de la batterie.

Par ce temps froid elle en prenne un coup ............

@+
Revenir en haut Aller en bas
Neo Tsu
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 24
Age : 32
Localisation : LAVAL
Loisirs : Water-Polo, Airsoft
Date d'inscription : 19/01/2010

MessageSujet: Re: Pas de démarrage électrique   Sam 23 Jan - 11:33

OK, merci beaucoup, j'avais des doutes sur la batterie, ça confirme !
ce qui n'empêche que le ralsi (dans mon cas) était HS.

Par contre, tu l'as prise où ta batterie ?
Cons. moto ou internet ?
Revenir en haut Aller en bas
gilles1732
VIP
VIP
avatar

Masculin Nombre de messages : 1643
Age : 50
Localisation : 37 Indre et Loire
Loisirs : Bricolage, Quad, Informatique, ...
Date d'inscription : 10/05/2007

MessageSujet: Re: Pas de démarrage électrique   Sam 23 Jan - 20:20

Dans chaque département tu as des spécialiste qui ne font exclusivement QUE des batteries.
Traction, semi traction, démarrage, ... .
Ils sont en général BEAUCOUP moins cher que ce que tu peut trouver ailleurs.
A+
Revenir en haut Aller en bas
Neo Tsu
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 24
Age : 32
Localisation : LAVAL
Loisirs : Water-Polo, Airsoft
Date d'inscription : 19/01/2010

MessageSujet: Re: Pas de démarrage électrique   Sam 23 Jan - 20:43

J'ai été me balader cet après-midi dans les magasins moto (vieille habitude).
Et je suis tombé sur des -20% donc j'en ai profité pour prendre une batterie !
Coup de bol là Laughing

Reste à tout remonter... Mad
Revenir en haut Aller en bas
gilles1732
VIP
VIP
avatar

Masculin Nombre de messages : 1643
Age : 50
Localisation : 37 Indre et Loire
Loisirs : Bricolage, Quad, Informatique, ...
Date d'inscription : 10/05/2007

MessageSujet: Re: Pas de démarrage électrique   Sam 23 Jan - 21:39

C'est pas le pourcentage de réduc qui fait la bonne affaire pale
Combien et est ce une batterie gel ou à acide ?
Revenir en haut Aller en bas
Neo Tsu
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 24
Age : 32
Localisation : LAVAL
Loisirs : Water-Polo, Airsoft
Date d'inscription : 19/01/2010

MessageSujet: Re: Pas de démarrage électrique   Sam 23 Jan - 21:48

Batterie acide (z'avaient pas de gel), même modèle qu'origine et au final 30 €.
Revenir en haut Aller en bas
olivier 24
VIP
VIP
avatar

Masculin Nombre de messages : 3927
Age : 46
Localisation : Nadaillac au croisement de dordogne/lot/correze
Emploi : Mécanicien/carrossier poids lourds/monteur de grues forestières et manutention
Loisirs : Les sports méca en général...
Date d'inscription : 13/08/2007

MessageSujet: Re: Pas de démarrage électrique   Sam 23 Jan - 21:52

Salut
En promo a 30€?... Faut qu'elle tienne pour ce prix...

La mienne (ok,c'était il y a 2 ans) 20€ sans promo chez un "discounter" de pieces auto, et fonctionne toujours très bien.


Je vais dans la semaine en chercher 2 autres 1 pour le 50 de mon grand et 1 pour ma tondeuse... Vous ferai part des prix si vous voulez..

Oliv'.
Revenir en haut Aller en bas
olive77
150cm3
150cm3


Masculin Nombre de messages : 162
Age : 43
Localisation : seine et marne
Emploi : technicien en batiment
Loisirs : quad
Date d'inscription : 06/06/2008

MessageSujet: Re: Pas de démarrage électrique   Dim 24 Jan - 22:18

Salut,

Moi pour une batterie avec acide sans entretien.

25 euros + 10 euros de frais de port livré en 3 jours sur internet (ebay)

sans promo.

@+
Revenir en haut Aller en bas
Neo Tsu
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 24
Age : 32
Localisation : LAVAL
Loisirs : Water-Polo, Airsoft
Date d'inscription : 19/01/2010

MessageSujet: Re: Pas de démarrage électrique   Lun 25 Jan - 7:43

En fait j'avais vu que je pouvais en avoir via internet entre 35 et 45€, d'où mon achat !
Il s'agit également d'une batterie "sans entretien".
Revenir en haut Aller en bas
Neo Tsu
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 24
Age : 32
Localisation : LAVAL
Loisirs : Water-Polo, Airsoft
Date d'inscription : 19/01/2010

MessageSujet: Re: Pas de démarrage électrique   Mer 27 Jan - 22:35

Batterie et relais de démarreur changés.
Nickel, ça tourne au poil !
Merci de votre aide !!!

Vidange, réglages et serrages faits au passage...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pas de démarrage électrique   

Revenir en haut Aller en bas
 
Pas de démarrage électrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ Mercedes c220 cdi an 2002 ] Problème électrique de démarrage
» démarrage élèctrique
» Adapter un démarrage électrique sur XT600 au kick ?
» Démareur électrique
» le XR 2006, made in Italie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Adly & Axr la passion :: AXR 300 SP - AXR 300 SPR - Adly 300 (tous modèles) :: Electrique-
Sauter vers: