AccueilPortail*S'enregistrerConnexion

Partagez | 
 

 problème electrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
smedo10
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 6
Age : 42
Localisation : BREVIANDES
Loisirs : DORMIR
Date d'inscription : 03/08/2009

MessageSujet: problème electrique   Lun 3 Aoû - 22:35

Bonjour à tous,

J'ai un quad adly 300 thunderbike qui n'a pas tourné cet hiver.
J'ai voulu le redemarré au printemps. Impossible.
J'ai tout changé batterie, cdi bobine, stator, refais tous le circuit electriquecquand enfin il redemarre.
6 km plus loin, le cdi explose.
Je ne sais plus quoi faire. Je pense au régulateur mais ca commende a faire cher tout ca
Merci pour votre aide
Revenir en haut Aller en bas
gilles1732
VIP
VIP
avatar

Masculin Nombre de messages : 1643
Age : 50
Localisation : 37 Indre et Loire
Loisirs : Bricolage, Quad, Informatique, ...
Date d'inscription : 10/05/2007

MessageSujet: Re: problème electrique   Mar 4 Aoû - 7:09

Avant de tout changer, un diagnostic de panne t'aurais couter beauoup moins cher et ton quad fonctionnerait depuis longtemps.
C'est comme sur une voiture, même si tu changes les 4 portes, ça ne vide pas obligatoirement le cendrier.

Aide toi du forum et tu verras que ta panne mineure est clasique et que pour moins de 30 ou 40 € ton quad aurait refonctionner si ton cdi n'était pas explosé au premier coup.
Met un régulateur de moto, il sera plus résistant et beaucoup moins cher en occasion.

Bon moral et bonne semaine.
A+
Gilles
Revenir en haut Aller en bas
smedo10
Nouveau Membre
Nouveau Membre
avatar

Masculin Nombre de messages : 6
Age : 42
Localisation : BREVIANDES
Loisirs : DORMIR
Date d'inscription : 03/08/2009

MessageSujet: Re: problème electrique   Mar 4 Aoû - 10:32

Bonjour Gilles,

J'ai quand même recherché la panne mais j'ai épargné tous les détails.
Ma batterie était morte, elel ne chargeait plus, donc changé.
Toujours pas d'étincelle, donc suivi le circuit jusqu'à la bobine, donc changer la bobine.
puis fusible qui claque et tout et tout

au final, en changeant le CDI c'est reparti, bizarre car il n'avait pas claqué ( pas de trou dedans ).
J'avais déjà eu le cas auparavant et la panne est flagrante.

Donc maintenant le CDI est claqué ( fusible fondu) mais au bout de 6 kms, je me pose des questions.

Donc tu me conseilles un régulateur de moto ??

Olivier
Revenir en haut Aller en bas
gilles1732
VIP
VIP
avatar

Masculin Nombre de messages : 1643
Age : 50
Localisation : 37 Indre et Loire
Loisirs : Bricolage, Quad, Informatique, ...
Date d'inscription : 10/05/2007

MessageSujet: Re: problème electrique   Mar 4 Aoû - 11:03

As tu déjà controlé ta charge de batterie et la tension en sortie de ton régulateur actuel ?
Quelles sont ces valeurs ?
Tu as d'après tes commentaires, un problême semble t'il de surtension.
Tension fournie par ton stator puis régulée par ton redresseur/régulateur.
Si trop de tension ? !!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème electrique   

Revenir en haut Aller en bas
 
problème electrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème electrique XTE 600
» Problème electrique
» Problème electrique avec le VFR...
» Problème electrique sur attelage sprinter.
» [RESOLU]problème electrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Adly & Axr la passion :: AXR 300 SP - AXR 300 SPR - Adly 300 (tous modèles) :: Electrique-
Sauter vers: