AccueilPortail*S'enregistrerConnexion

Partagez | 
 

 probleme electrique sur 300 thunderbyke

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
rocataz
90cm3
90cm3
avatar

Masculin Nombre de messages : 54
Age : 41
Localisation : Saint jean de la blaquière 34 Hérault
Emploi : inventoriste
Loisirs : Quad, tennis
Date d'inscription : 03/09/2008

MessageSujet: Re: probleme electrique sur 300 thunderbyke   Mar 21 Oct - 18:42

bonjour, bon le qaud est rentré au bercail

pour ce qui est du démarreur il a improvisé , en fait il ma retirer une ligne.....

par contre, il "broute" encore , j ai reverifier le manchon qui relie le carbu a la boite a air c'est ok
et comme j'ai demonté le carbu je pense que ça peut venir de là.

j ai marqué "broute" mais ça ressemble plus a "étouffe" par contre avec le starter enclenché ça fonctionne un petit peu mieux

dites moi ce que vous en penser!!!!!
merci
Revenir en haut Aller en bas
olivier 24
VIP
VIP
avatar

Masculin Nombre de messages : 3934
Age : 47
Localisation : Nadaillac au croisement de dordogne/lot/correze
Emploi : Mécanicien/carrossier poids lourds/monteur de grues forestières et manutention
Loisirs : Les sports méca en général...
Date d'inscription : 13/08/2007

MessageSujet: Re: probleme electrique sur 300 thunderbyke   Mar 21 Oct - 22:17

Boite à air trop ouverte??????
Revenir en haut Aller en bas
jjjilou
50cm3
50cm3
avatar

Masculin Nombre de messages : 32
Age : 31
Localisation : devant mon pc
Loisirs : quad, 4x4
Date d'inscription : 14/06/2010

MessageSujet: Re: probleme electrique sur 300 thunderbyke   Dim 1 Avr - 18:25

Bonjour à tous!! déterrage de post Laughing
J'ai rencontré quasiment le même problème que rocataz!
En train de rouler tranquille, j'ai entendu un claq et plus rien! plus de compteur d'allumer plus de démarrage une batterie brûlante et une odeur de plastique brûlé!

Je me penche sur le quad, il se trouve que j'ai un trou sur le boitier CDI genre de la taille d'un stylo ou il y a juste le plastique de fondu mais le boitier n'était pas chaud!! et je ne sais pas si c'était la auparavant!

En mettant le contact odeur de plastique brulé de nouveau donc j'ai arreter la :oops:
Mon fusible en partant de la batterie est toujours intact! La batterie est à plat et sèche!

Pourriez vous m'indiquer par ou commencer mes investigations? et pensez vous que le boitier CDI soit foutu?

Merci a tous!!
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4765
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: probleme electrique sur 300 thunderbyke   Lun 2 Avr - 8:02

Salut Jjjilou !
A priori, la chaine électrique a pris un coup de chaud....
Batterie, régulateur, CDI et peut être boitier de validation

@+

Krapulax

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
jjjilou
50cm3
50cm3
avatar

Masculin Nombre de messages : 32
Age : 31
Localisation : devant mon pc
Loisirs : quad, 4x4
Date d'inscription : 14/06/2010

MessageSujet: Re: probleme electrique sur 300 thunderbyke   Lun 2 Avr - 8:21

Ah quand même... Ça pue un peu! Bon je vais commencer par la batterie... Ah la déprime quoi... Juste avant l été! Mais pourquoi le fusible n'a pas claqué? Ça sert à sa non?
Revenir en haut Aller en bas
Krapulax
Admin
Admin
avatar

Masculin Nombre de messages : 4765
Age : 48
Localisation : Grand Fort Philippe (59)
Emploi : Rentier en recherche d'emploi
Loisirs : Mécanique, mer...
Date d'inscription : 17/05/2007

MessageSujet: Re: probleme electrique sur 300 thunderbyke   Lun 2 Avr - 22:52

Il y a un long post la dessus.
Le fusible claque en cas de sur-intensité...mais là, tu as eu un problème de sur-tension !

C'est bête hein ? king

@+

krap'z

***__________________________***

Seuls les médiocres atteignent leur maximum !
Revenir en haut Aller en bas
jjjilou
50cm3
50cm3
avatar

Masculin Nombre de messages : 32
Age : 31
Localisation : devant mon pc
Loisirs : quad, 4x4
Date d'inscription : 14/06/2010

MessageSujet: Re: probleme electrique sur 300 thunderbyke   Jeu 3 Mai - 12:55

Bin dis donc krapulax 1 mois pour te répondre lol desole j'ai pas du recevoir de mail comme quoi une réponse avait été écrite!

Bon sinon je ne me suis toujours pas penche sur le problème plus que ça et merci pour tes explications!
Jvous tiens au jus...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme electrique sur 300 thunderbyke   

Revenir en haut Aller en bas
 
probleme electrique sur 300 thunderbyke
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» probleme electrique pour démarrer GT 750
» probleme electrique!!!!
» probleme electrique
» probleme electrique
» au secour probleme electrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Adly & Axr la passion :: AXR 300 SP - AXR 300 SPR - Adly 300 (tous modèles) :: Electrique-
Sauter vers: